<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>#Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition | Urs1798's Weblog</title>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/pub/vigilance/stylesheets/ie.css" /><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/pub/vigilance/stylesheets/ie6.css" /><![endif]-->
<link rel="pingback" href="https://urs1798.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Urs1798&#039;s Weblog &raquo; Feed" href="https://urs1798.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Urs1798&#039;s Weblog &raquo; Kommentar-Feed" href="https://urs1798.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Urs1798&#039;s Weblog &raquo; #Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung&nbsp;#Exibition Kommentar-Feed" href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kdFSAjEMRX/IGhSUJ8dv6ZZQAkmb2WRl9u/tijoKTF86uZl7mtwWzhpSLY7FQaagPGUqBmdNVYIJMc5X6jGZPcB9jOmEBkd0jekUvlTPPiJHx13Qan6lehiVPRXyGfyA0ubpNMAHZeJYEvbAVEdsfdHoi0NwRxG53VG8h4m+/lBLeWjZuvtdnmsYdESz0E6hScJl2RvuXgYwn/k7CUGpTs1tv0VvdsYauKboVMs/EfYcaez/xsA1tzJDc/2RC/Qub0+b7eZl9bxeb4+fRozU+A==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urs1798.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Palmyra IV. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung&nbsp;#Exibition' href='https://urs1798.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" />
<link rel='shortlink' href='http://wp.me/pkBJ0-jlB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F03%2F20%2Fpalmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F03%2F20%2Fpalmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition" />
<meta property="og:url" content="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" />
<meta property="og:description" content="Quelle: #Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition Gemälde über Tadmur/Palmyra Teil I.: #Palmyra – #Tadmur #Syrien #Syria #Painting #Gemä…" />
<meta property="article:published_time" content="2017-03-20T10:44:08+00:00" />
<meta property="article:modified_time" content="2017-03-20T10:44:08+00:00" />
<meta property="og:site_name" content="Urs1798&#039;s Weblog" />
<meta property="og:image" content="https://urs1798.files.wordpress.com/2017/03/p1110882.jpg" />
<meta property="og:image:width" content="3840" />
<meta property="og:image:height" content="2160" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://urs1798.files.wordpress.com/2017/03/p1110882.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://urs1798.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://urs1798.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://urs1798.wordpress.com/osd.xml" title="Urs1798&#039;s Weblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Urs1798&#039;s Weblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kunstfreiheit, ein wichtiges Gut!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://urs1798.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="#Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung&nbsp;#Exibition | Urs1798&#039;s Weblog auf WordPress.com" />
<meta name="description" content="Quelle: #Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition Gemälde über Tadmur/Palmyra Teil I.: #Palmyra – #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition Teil II:#Palmyra II. #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition Teil III: https://urs17982.wordpress.com/2017/03/13/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-kaigniffke-impression-art-ausstellung-exibition/ Teil V. https://urs17982.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/ Farbabweichungen durch unterschiedliche Beleuchtung beim Fotografieren. Außerdem kenne&hellip;" />
	<style type="text/css">
			#title {
			background: url(https://urs1798.files.wordpress.com/2013/08/cropped-syrien43.jpg) no-repeat;
			height: 180px;
		}
				#title { text-indent: -999em !important; }
		#title a { height: 180px; }
		</style>
<link rel="amphtml" href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-74375 single-format-standard mp6 customizer-styles-applied vigilance-light highlander-enabled highlander-light">
	<div class="skip-content"><a href="#content">Skip to content</a></div>
	<div id="wrapper">
				<div id="header" class="clear">
			<div id="title"><a href="https://urs1798.wordpress.com"><span>Urs1798&#8217;s Weblog</span></a></div>			<div id="description">
				<h2>Kunstfreiheit, ein wichtiges Gut!</h2>
			</div><!--end description-->
			<div id="nav">
					<ul class="menu">
		<li class="page_item "><a href="https://urs1798.wordpress.com">Startseite</a></li>
				<li class="page_item page-item-31493"><a href="https://urs1798.wordpress.com/wichtige-nebenkriegsschauplatze/">“Wichtige Nebenkriegsschauplätze“</a></li>
<li class="page_item page-item-45248"><a href="https://urs1798.wordpress.com/barbara-syrien-etc-ii/">BARBARA #Syrien etc&nbsp;II.</a></li>
<li class="page_item page-item-31660"><a href="https://urs1798.wordpress.com/kellerkindergarten-meta-tagesschau/">Kellerkindergarten-Preis-  Meta-Tagesschau&#8230;</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://urs1798.wordpress.com/about/">Neugierig?</a></li>
<li class="page_item page-item-31213"><a href="https://urs1798.wordpress.com/seite-fur-barbara-syrien/">Seite für Barbara Syrien&nbsp;&#8230;</a></li>
<li class="page_item page-item-31211"><a href="https://urs1798.wordpress.com/seite-fur-karsten/">Seite für Karsten</a></li>
<li class="page_item page-item-28117"><a href="https://urs1798.wordpress.com/diskussion-uber-syrien/">Syrien</a></li>
<li class="page_item page-item-32456"><a href="https://urs1798.wordpress.com/syrien-ii/">Syrien II</a></li>
<li class="page_item page-item-31249"><a href="https://urs1798.wordpress.com/tagesschau-watch-tagtest/">tagesschau-watch &#8222;tagtest &#8220;&nbsp;&#8230;</a></li>
<li class="page_item page-item-31755"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-german-canadian-und-tagtest-nebst-freunden/">Tagesschau-Watch&#8220; mit ger-can + tagtest +&nbsp;Freunden&#8230;</a></li>
<li class="page_item page-item-41715"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-ger-can-tagtest-freunden-v/">Tagesschau-Watch” mit ger-can + tagtest + Freunden&nbsp;V.</a></li>
<li class="page_item page-item-34274"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-ger-can-tagtest-freunden-die-iv/">Tagesschau-Watch” mit ger-can + tagtest + Freunden… &#8211; Die&nbsp;IV.</a></li>
<li class="page_item page-item-55599"><a href="https://urs1798.wordpress.com/tagesschauwatch-vi/">Tagesschauwatch VI</a></li>
<li class="page_item page-item-43404"><a href="https://urs1798.wordpress.com/todesschadrone-irak-isis/">Todesschwadrone Irak-ISIS&#8230;</a></li>
<li class="page_item page-item-26887"><a href="https://urs1798.wordpress.com/diskussion-uber-die-ubersetzten-beitrage-von-schima-uber-libyen/">Libyen, DNS-Proben bei der Ermordung&nbsp;Gaddafis</a></li>
<li class="page_item page-item-31989"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-german-canadian-und-tagtest-nebst-freundendie-dritte/">Tagesschau-Watch” mit ger-ca, tagtest + Freunden…die&nbsp;III.</a></li>
<li class="page_item page-item-28450"><a href="https://urs1798.wordpress.com/tawargah-tawergah-libya/">Tawargha, Tawergha #Libya</a></li>
	</ul>
			</div><!--end nav-->
		</div><!--end header-->
		<div id="content" class="pad">
									<div id="post-74375" class="post-74375 post type-post status-publish format-standard hentry category-medienlugen-propaganda">
			<div class="post-header">
				<h1>#Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung&nbsp;#Exibition</h1>
				<div id="single-date" class="date">20/03/2017</div>
			</div><!--end post header-->
			<div class="meta clear">
				<div class="tags"></div>
				<div class="author">
									</div>
			</div><!--end meta-->
			<div class="entry clear">
								<p>Quelle: <a href="https://urs17982.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/">#Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition</a></p>
<h2>Gemälde über Tadmur/Palmyra</h2>
<p>Teil I.: <a href="https://urs17982.wordpress.com/2017/03/10/palmyra-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/">#Palmyra – #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition</a></p>
<p>Teil II:<a href="https://urs17982.wordpress.com/2017/03/12/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/">#Palmyra II. #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition</a></p>
<p>Teil III: <a href="https://urs17982.wordpress.com/2017/03/13/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-kaigniffke-impression-art-ausstellung-exibition/" rel="nofollow">https://urs17982.wordpress.com/2017/03/13/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-kaigniffke-impression-art-ausstellung-exibition/</a></p>
<p>Teil V. <a href="https://urs17982.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" rel="nofollow">https://urs17982.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/03/p1110882.jpg"><img data-attachment-id="12417" data-permalink="https://urs1798.wordpress.com/2010/06/01/neue-fotos-von-der-solidaritatskundgebung-fur-palastina/demo-fur-palastina-volkerrecht-153/" data-orig-file="https://urs1798.files.wordpress.com/2010/06/106_2033.jpg" data-orig-size="3072,2304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK EASYSHARE C743 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1262808647&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;128&quot;,&quot;shutter_speed&quot;:&quot;0.03125&quot;,&quot;title&quot;:&quot;Demo f\u00fcr Pal\u00e4stina V\u00f6lkerrecht&quot;}" data-image-title="Demo für Palästina Völkerrecht" data-image-description="" data-medium-file="https://urs1798.files.wordpress.com/2010/06/106_2033.jpg?w=300" data-large-file="https://urs1798.files.wordpress.com/2010/06/106_2033.jpg?w=3072" class="aligncenter size-full wp-image-12417" src="https://urs1798.files.wordpress.com/2017/03/p1110882.jpg?w=600" alt=""   /></a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/03/p1110880-2.jpg"><img data-attachment-id="12419" data-permalink="https://urs1798.wordpress.com/2010/06/01/neue-fotos-von-der-solidaritatskundgebung-fur-palastina/demo-fur-palastina-volkerrecht-155/" data-orig-file="https://urs1798.files.wordpress.com/2010/06/106_2035.jpg" data-orig-size="3072,2304" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK EASYSHARE C743 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1262808662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;111&quot;,&quot;shutter_speed&quot;:&quot;0.03125&quot;,&quot;title&quot;:&quot;Demo f\u00fcr Pal\u00e4stina V\u00f6lkerrecht&quot;}" data-image-title="Demo für Palästina Völkerrecht" data-image-description="" data-medium-file="https://urs1798.files.wordpress.com/2010/06/106_2035.jpg?w=300" data-large-file="https://urs1798.files.wordpress.com/2010/06/106_2035.jpg?w=3072" class="aligncenter size-full wp-image-12419" src="https://urs1798.files.wordpress.com/2017/03/p1110880-2.jpg?w=600" alt=""   /></a></p>
<p>Farbabweichungen durch unterschiedliche Beleuchtung beim Fotografieren. Außerdem kenne ich mich bei Bildbearbeitungsprogrammen nicht aus. Die original Bilder sind farblich aufeinander abgestimmt.</p>
<p><a href="https://urs17982.files.wordpress.com/2017/03/palmyra-fc3bcnfzusammengefc3bcgt.png"><img class="aligncenter size-full wp-image-12420" src="https://urs1798.files.wordpress.com/2017/03/palmyra-fc3bcnfzusammengefc3bcgt.png?w=600" alt=""   /></a>Es wird fortgesetzt</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-74375" class="share-twitter sd-button share-icon" href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-74375" class="share-google-plus-1 sd-button share-icon" href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-74375" class="share-facebook sd-button share-icon" href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!--end entry-->
			<div class="post-footer">
				<div class="categories">from &rarr; <a href="https://urs1798.wordpress.com/category/medienlugen-propaganda/" rel="category tag">Medienlügen Propaganda</a></div>
			</div><!--end post footer-->
		</div><!--end post-->
				<div class="navigation post single clear">
			<div class="alignleft"><a href="https://urs1798.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" rel="prev">&larr; #Palmyra IV. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung&nbsp;#Exibition</a></div>
			<div class="alignright" ></div>
		</div><!--end pagination-->
		<!-- You can start editing here. -->
<div id="comments">
			<!-- If comments are open, but there are no comments. -->
		<div class="comment-number">
			<span>No comments yet</span>
		</div>
	 </div><!--end comments-->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://urs1798.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d595a0b0a5" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Furs1798.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='74375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7dc0439df1" /></p>
<input type="hidden" name="genseq" value="1490017569" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>			</div><!--end content-->
	<div id="sidebar">
				<ul>			<li id="image-6" class="widget widget_image"><h2 class="widgettitle">Justice for Palestine</h2><div style="overflow:hidden;"><a href="https://urs1798.wordpress.com/2011/02/01/beeindruckende-bilder-und-gerauschkulisse-aus-kairo/hosni-on-his-way-to-israel/"><img src="https://urs1798.files.wordpress.com/2010/10/leid2jpg.jpg?w=300&amp;h=460#038;h=514" title="Solidarity" class="alignnone" width="300" height="460" /></a></div>
</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Aktuelle Beiträge</h2>		<ul>
					<li>
				<a href="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/">#Palmyra V. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung&nbsp;#Exibition</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/">#Palmyra IV. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung&nbsp;#Exibition</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/03/13/palmyra-iii-tadmur-syrien-syria-painting-gemaelde-kaigniffke-impression-art-ausstellung-exibition/">#Palmyra III. #Tadmur #Syrien #Syria #Painting #Gemälde #KaiGniffke&#8230; #Impression #Art #Ausstellung&nbsp;#Exibition</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/03/12/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/">#Palmyra II. #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung&nbsp;#Exibition</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/03/11/bilder-einer-geplanten-ausstellung-ausschnitte-exibition-syrien-artwork-syria/">Bilder einer geplanten Ausstellung &#8211; Ausschnitte&#8230; #Exibition #Syrien #Artwork&nbsp;#Syria</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/03/10/palmyra-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/">#Palmyra &#8211; #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung&nbsp;#Exibition</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/03/05/palmyra-erneut-befreit-syria-fortsetzung-tadmur/">Palmyra erneut befreit  #Syria Fortsetzung #Tadmur Medien&nbsp;Meinungsmache</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/03/02/palmyra-erneut-befreit-gratulation-an-die-syrischen-landesverteidiger-und-ihre-allierten-syria-syrien/">Palmyra erneut befreit &#8211; Gratulation an die syrischen Landesverteidiger und ihre Allierten #تدمر #Syria&nbsp;#Syrien</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/01/31/wasserversorgung-von-damaskus-kommt-graduell-zurueck/">Wasserversorgung von Damaskus kommt graduell&nbsp;zurück</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/01/30/bilder-2017/">Bilder 2017 Exibition Kunst Artwork Ausstellung&nbsp;Impressionen</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Neueste Kommentare</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="#Palmyra IV. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition | Fortsetzung urs1798" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://urs17982.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://urs17982.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" rel="nofollow">#Palmyra IV. #Tadmur&hellip;</a> zu <a href="https://urs1798.wordpress.com/2014/12/27/jesus-brigade-kampft-mit-us-waffen-laut-bild-zeitung-die-brigade-die-sie-zeigen-heist-das-schwert-des-islam/comment-page-4/#comment-155683">&#8222;„Jesus-Brigade“ kämpft&hellip;</a></td></tr><tr><td title="#Palmyra IV. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition | Urs1798&#039;s Weblog" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://urs1798.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://urs1798.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" rel="nofollow">#Palmyra IV. #Tadmur&hellip;</a> zu <a href="https://urs1798.wordpress.com/2014/12/27/jesus-brigade-kampft-mit-us-waffen-laut-bild-zeitung-die-brigade-die-sie-zeigen-heist-das-schwert-des-islam/comment-page-3/#comment-155682">&#8222;„Jesus-Brigade“ kämpft&hellip;</a></td></tr><tr><td title="#Palmyra III. #Tadmur #Syrien #Syria #Painting #Gemälde #KaiGniffke&#8230; #Impression #Art #Ausstellung #Exibition | Fortsetzung urs1798" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://urs17982.wordpress.com/2017/03/13/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-kaigniffke-impression-art-ausstellung-exibition/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://urs17982.wordpress.com/2017/03/13/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-kaigniffke-impression-art-ausstellung-exibition/" rel="nofollow">#Palmyra III. #Tadmu&hellip;</a> zu <a href="https://urs1798.wordpress.com/2013/08/13/unzahlige-kinder-und-frauen-als-geiseln-in-der-hand-der-lattakia-al-qaeda-banden-vom-westen-unterstutzt-syrien-syria-crimes/comment-page-8/#comment-155603">Unzählige Kinder und Frauen al&hellip;</a></td></tr><tr><td title="Palmyra2 urs1798 weblog | Schramme Journal" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://schrammejournal.wordpress.com/2017/03/12/palmyra2-urs1798-weblog/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://schrammejournal.wordpress.com/2017/03/12/palmyra2-urs1798-weblog/" rel="nofollow">Palmyra2 urs1798 web&hellip;</a> zu <a href="https://urs1798.wordpress.com/2017/03/12/palmyra-ii-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/comment-page-1/#comment-155578">#Palmyra II. #Tadmur #Syrien #&hellip;</a></td></tr><tr><td title="Palmyra1 urs1798 webblog | Schramme Journal" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://schrammejournal.wordpress.com/2017/03/12/palmyra1-urs1798-webblog/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://schrammejournal.wordpress.com/2017/03/12/palmyra1-urs1798-webblog/" rel="nofollow">Palmyra1 urs1798 web&hellip;</a> zu <a href="https://urs1798.wordpress.com/2017/03/10/palmyra-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/comment-page-1/#comment-155577">#Palmyra &#8211; #Tadmur #Syri&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archive</h2>		<ul>
			<li><a href='https://urs1798.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://urs1798.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/10/'>Oktober 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/07/'>Juli 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/06/'>Juni 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/05/'>Mai 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/03/'>März 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/02/'>Februar 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/01/'>Januar 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/12/'>Dezember 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/10/'>Oktober 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/07/'>Juli 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/06/'>Juni 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/05/'>Mai 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/04/'>April 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/03/'>März 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/02/'>Februar 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/01/'>Januar 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2008/12/'>Dezember 2008</a></li>
	<li><a href='https://urs1798.wordpress.com/2008/11/'>November 2008</a></li>
	<li><a href='https://urs1798.wordpress.com/2008/10/'>Oktober 2008</a></li>
	<li><a href='https://urs1798.wordpress.com/2008/09/'>September 2008</a></li>
		</ul>
		</li><li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Seiten</h2>		<ul>
			<li class="page_item page-item-26887"><a href="https://urs1798.wordpress.com/diskussion-uber-die-ubersetzten-beitrage-von-schima-uber-libyen/">Libyen, DNS-Proben bei der Ermordung&nbsp;Gaddafis</a></li>
<li class="page_item page-item-31493"><a href="https://urs1798.wordpress.com/wichtige-nebenkriegsschauplatze/">“Wichtige Nebenkriegsschauplätze“</a></li>
<li class="page_item page-item-45248"><a href="https://urs1798.wordpress.com/barbara-syrien-etc-ii/">BARBARA #Syrien etc&nbsp;II.</a></li>
<li class="page_item page-item-31660"><a href="https://urs1798.wordpress.com/kellerkindergarten-meta-tagesschau/">Kellerkindergarten-Preis-  Meta-Tagesschau&#8230;</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://urs1798.wordpress.com/about/">Neugierig?</a>
<ul class='children'>
	<li class="page_item page-item-101"><a href="https://urs1798.wordpress.com/about/aufruf-zu-mehr-offentlichkeit-gerichtstermin-in-berlin-am-011208/">Öffentlichkeit-Demo für Gaza  17.01. 09&nbsp;Berlin</a></li>
</ul>
</li>
<li class="page_item page-item-31213"><a href="https://urs1798.wordpress.com/seite-fur-barbara-syrien/">Seite für Barbara Syrien&nbsp;&#8230;</a></li>
<li class="page_item page-item-31211"><a href="https://urs1798.wordpress.com/seite-fur-karsten/">Seite für Karsten</a></li>
<li class="page_item page-item-28117"><a href="https://urs1798.wordpress.com/diskussion-uber-syrien/">Syrien</a></li>
<li class="page_item page-item-32456"><a href="https://urs1798.wordpress.com/syrien-ii/">Syrien II</a></li>
<li class="page_item page-item-31249"><a href="https://urs1798.wordpress.com/tagesschau-watch-tagtest/">tagesschau-watch &#8222;tagtest &#8220;&nbsp;&#8230;</a></li>
<li class="page_item page-item-31755"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-german-canadian-und-tagtest-nebst-freunden/">Tagesschau-Watch&#8220; mit ger-can + tagtest +&nbsp;Freunden&#8230;</a></li>
<li class="page_item page-item-31989"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-german-canadian-und-tagtest-nebst-freundendie-dritte/">Tagesschau-Watch” mit ger-ca, tagtest + Freunden…die&nbsp;III.</a></li>
<li class="page_item page-item-41715"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-ger-can-tagtest-freunden-v/">Tagesschau-Watch” mit ger-can + tagtest + Freunden&nbsp;V.</a></li>
<li class="page_item page-item-34274"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-ger-can-tagtest-freunden-die-iv/">Tagesschau-Watch” mit ger-can + tagtest + Freunden… &#8211; Die&nbsp;IV.</a></li>
<li class="page_item page-item-55599"><a href="https://urs1798.wordpress.com/tagesschauwatch-vi/">Tagesschauwatch VI</a></li>
<li class="page_item page-item-28450"><a href="https://urs1798.wordpress.com/tawargah-tawergah-libya/">Tawargha, Tawergha #Libya</a></li>
<li class="page_item page-item-43404"><a href="https://urs1798.wordpress.com/todesschadrone-irak-isis/">Todesschwadrone Irak-ISIS&#8230;</a></li>
		</ul>
		</li><li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://urs1798.wordpress.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://urs1798.wordpress.com/2017/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2017">2</a></td><td>3</td><td>4</td><td><a href="https://urs1798.wordpress.com/2017/03/05/" aria-label="Beiträge veröffentlicht am 5. March 2017">5</a></td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td><a href="https://urs1798.wordpress.com/2017/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2017">10</a></td><td><a href="https://urs1798.wordpress.com/2017/03/11/" aria-label="Beiträge veröffentlicht am 11. March 2017">11</a></td><td><a href="https://urs1798.wordpress.com/2017/03/12/" aria-label="Beiträge veröffentlicht am 12. March 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://urs1798.wordpress.com/2017/03/13/" aria-label="Beiträge veröffentlicht am 13. March 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td><a href="https://urs1798.wordpress.com/2017/03/18/" aria-label="Beiträge veröffentlicht am 18. March 2017">18</a></td><td>19</td>
	</tr>
	<tr>
		<td id="today"><a href="https://urs1798.wordpress.com/2017/03/20/" aria-label="Beiträge veröffentlicht am 20. March 2017">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="image-2" class="widget widget_image"><h2 class="widgettitle">Für die brotlose Kunst</h2><div style="overflow:hidden;"><a href="http://atelier-behr.de/news/news.htm"><img src="https://urs1798.files.wordpress.com/2010/10/scan-101003-0001.jpg?w=300&amp;h=200#038;h=335" alt="Donate" title="Damit sie nicht brotlos bleibt...Spenden" class="alignnone" width="300" height="200" /></a></div>
</li><li id="image-3" class="widget widget_image"><h2 class="widgettitle">       Net News Global</h2><div style="overflow:hidden;"><a href="http://www.net-news-global.net"><img src="http://www.net-news-global.net/img/nng_new_header_200.gif" class="alignleft" width="180" height="98" /></a></div>
</li><li id="image-12" class="widget widget_image"><h2 class="widgettitle">For the brave people of Libya- Never forgive, never forget</h2><div style="overflow:hidden;"><a href="http://www.daylife.com/photo/0g31euUaAZ04Z?q=sirte"><img src="https://urs1798.files.wordpress.com/2011/05/die-zwei-frankensteins-schweinsnase-hague-und-plattkopf-jalil.jpg?w=300&amp;h=370#038;h=458&#038;h=458" title="Massaker an den friedliebenden Grünen Menschen durch die NATO-MAFIA" class="alignnone" width="300" height="370" /></a></div>
</li><li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>		<ul>
			<li>2,859,933 hits</li>
		</ul>
		</li><li id="image-13" class="widget widget_image"><h2 class="widgettitle">The innocent people of Jamahiriya.were killed by NATO-Mafia</h2><div style="overflow:hidden;"><a href="http://www.daylife.com/photo/0g31euUaAZ04Z?q=sirte"><img src="https://urs1798.files.wordpress.com/2011/03/libya-yes-we-can1.jpg?w=300&amp;h=370" title="WARCRIMINALS !" class="alignnone" width="300" height="370" /></a></div>
</li><li id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Top-Beitr&auml;ge</h2><ul>				<li>
										<a href="https://urs1798.wordpress.com/2017/03/18/palmyra-iv-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" class="bump-view" data-bump-view="tp">
						#Palmyra IV. #Tadmur #Syrien #Syria #Painting #Gemälde #Israel #Impression #Art #Ausstellung #Exibition					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2014/04/26/amerikanische-panzerabwehrwaffen-ermoglichen-massaker-an-soldaten-im-golan-syria-syrien/" class="bump-view" data-bump-view="tp">
						Amerikanische Panzerabwehrwaffen ermöglichen Massaker an Soldaten im Golan #Syria #Syrien					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2017/03/10/palmyra-tadmur-syrien-syria-painting-gemaelde-eindruecke-impression-art-ausstellung-exibition/" class="bump-view" data-bump-view="tp">
						#Palmyra - #Tadmur #Syrien #Syria #Painting #Gemälde Eindrücke #Impression #Art #Ausstellung #Exibition					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2012/05/24/wie-hoch-ist-die-zahl-der-getoteten-soldaten-und-polizisten-in-syrien-und-die-der-zivilen-opfer-seite-2/" class="bump-view" data-bump-view="tp">
						“Wie hoch ist die Zahl der getöteten Soldaten und Polizisten in Syrien und die der zivilen Opfer?” Seite 2					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2013/01/08/aleppo-der-terror-kehrt-in-bereits-gesauberten-stadviertel-zuruck-syrien-syria/" class="bump-view" data-bump-view="tp">
						Aleppo, der Terror kehrt in bereits &quot;gesäuberten&quot; Stadtviertel zurück #Syrien #Syria					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2016/04/12/aleppo-damaskus-eingesammelt-syrien-erdogan-satire/" class="bump-view" data-bump-view="tp">
						#Aleppo- Professionelle Söldner und Special forces #TelEis #Damaskus, ... Eingesammelt Syrien #Erdogan Satire أردوغان					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2016/07/13/in-eigener-sache-leider-habe-ich-keine-guten-nachrichten/" class="bump-view" data-bump-view="tp">
						In eigener Sache. Leider habe ich keine guten Nachrichten #Bauchfellkrebs					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2014/03/19/in-der-zentrale-der-ukrainischen-marine-in-sewastopol-russische-flagge-gehisst-krim-russland/" class="bump-view" data-bump-view="tp">
						In der Zentrale der ukrainischen Marine in Sewastopol russische Flagge gehisst #Krim #Russland. Faschistische Übergriffe auf Menschen #Ukraine					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2014/12/27/jesus-brigade-kampft-mit-us-waffen-laut-bild-zeitung-die-brigade-die-sie-zeigen-heist-das-schwert-des-islam/" class="bump-view" data-bump-view="tp">
						&quot;„Jesus-Brigade“ kämpft mit US-Waffen&quot; laut Bild Zeitung. Die Brigade die sie zeigen heißt &quot; Das Schwert von  Sham&quot;&quot;					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2016/07/14/westliche-mainstreampropaganda-zum-tode-des-massenmoerders-omar-al-shishani/" class="bump-view" data-bump-view="tp">
						Westliche Mainstreampropaganda zum Tode des Massenmörders &quot;Omar al Shishani&quot;					</a>
									</li>
			</ul></li><li id="image-9" class="widget widget_image"><h2 class="widgettitle">Brandanschläge auf Einrichtungen von Minderheiten</h2><div style="overflow:hidden;"><a href="https://urs1798.wordpress.com/2009/05/26/beim-besten-willen/"><img src="https://urs1798.files.wordpress.com/2009/05/reich3.jpg?w=300&amp;h=400#038;h=522" alt="Faschismus   &quot;Reise ins Dritte Reich&quot; Kurt Tucholsky " title="Faschismus   &quot;Reise ins Dritte Reich&quot; Kurt Tucholsky " class="alignnone" width="300" height="400" /></a></div>
</li><li id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.israeli-occupation.org/"><img src="http://www.israeli-occupation.org/images/ioa-logo_150.png" class="alignnone" width="150" height="192" /></a></div>
</li><li id="text-227747731" class="widget widget_text"><h2 class="widgettitle">Bilder</h2>			<div class="textwidget"><p>blogimages  copyleft</p>
</div>
		</li><li id="image-18" class="widget widget_image"><h2 class="widgettitle">Ein friedlicher, verzweifelter Mensch in Tripolis. hat er die MASSAKER überlebt?</h2><div style="overflow:hidden;"><a href="https://urs1798.wordpress.com/2011/08/14/berlin-gedenken-an-die-85-zivilen-opfer-des-massakers-vom-08-08-2011-der-nato-in-libyen-und-gedenkminute-fur-die-mauertoten/"><img src="https://urs1798.files.wordpress.com/2011/07/bombenterror-der-nato.jpg?w=300&amp;h=400#038;h=324" title="Ob er die NATO-Rebellenmassaker überlebt hat" class="alignnone" width="300" height="400" /></a></div>
</li><li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.911artists.com/" title="Künstler und 9/11">911artists</a></li>
<li><a href="http://aljamahiriya.radiostream321.com/" title=" a. LIVE – RADIO vom WIderstand aus Linyen">A&#8230;. LIVE-Radio des grünen Widerstands in Libyen</a></li>
<li><a href="http://www.ustream.tv/channel/ilibya-tv" title="Nachrichten aus Libyen, nicht Westlich verfälscht">A…LIBYSCHES STAATSFERNSEHEN</a></li>
<li><a href="http://acrosstheborderline.wordpress.com/" title="ein weiterer Friedensaktivist">Across the borderline</a></li>
<li><a href="http://actionsandwords.wordpress.com/" title="palästinensisch-israelischer Konflikt auf Deutsch">actions&amp;words</a></li>
<li><a href="http://www.wolfgang-dudda.de/" title="nicht so tierisch ernst">Alltägliche Wahrheiten</a></li>
<li><a href="http://www.anis-online.de/index.htm" title="journalistisch-künstlerische Website">Anis online</a></li>
<li><a href="http://www.atelier-behr.de/" title="Bilder">Atelier Behr</a></li>
<li><a href="http://www.berlin-unzensiert.de" title="Diese Seite gehört der Bevölkerung">Berlin unzensiert</a></li>
<li><a href="http://www.berlin-gegen-krieg.de/" title="Protestbewegung gegen Krieg">Berlin-gegen-Krieg</a></li>
<li><a href="http://www.bilin-village.org/" title="Ein Dorf in Gaza demonstriert gegen die Apardheitsmauer" target="_top">bilin-village</a></li>
<li><a href="http://www.buskeismus.de/" rel="acquaintance" title="Prozessbeobachtungen, Äußerungsrecht" target="_blank">Buskeismus</a></li>
<li><a href="http://www.grosskopf-painting.com" rel="colleague" title="Ein beneidenswert guter Maler" target="_blank">Christian Grosskopf</a></li>
<li><a href="http://www.kopfschuettel.de/" title="Immer wieder gerne, hilft gegen Langweile und&#8230;">Das Kopfschüttel-Blog</a></li>
<li><a href="http://december18th.org/" title="FREE THE SHMINISTIM – ISRAEL&#8217;S YOUNG CONSCIENTIOUS OBJECTORS.">december18th</a></li>
<li><a href="http://www.derisraelit.org/" title="Ein Zentralorgan für das orthodoxe Judentum">Der Israelit</a></li>
<li><a href="http://www.mydilemma.de/" title="Tolle Kneipe mit netten Menschen">Dilemma</a></li>
<li><a href="http://abmahnung.blogger.de" title="Bloggerabmahnung, frei für alle">Don Dahlmann</a></li>
<li><a href="http://blog.dunia.de/" title="Dinge anders betrachtet">Dunia Blog</a></li>
<li><a href="http://www.el-drac.es/" title="Arte">el-drac.european contemporary art in spain</a></li>
<li><a href="http://100menschen100koepfe.wordpress.com" title="Skulpturenprojekt">ernst s.</a></li>
<li><a href="http://occupiedlove.blogspot.com/" title="Bilder und mehr aus Palästina">From occupied country-with love</a></li>
<li><a href="http://principiis-obsta.blogspot.com/" title="Kritisch und informativ" target="_blank">Gegenmeinung</a></li>
<li><a href="http://gheimraetinsarchive.wordpress.com/" title="Willkommen in der neuen Geheimratsecke!">Geheimrätins Archiv</a></li>
<li><a href="http://www.palaestina.org/news/nachrichten/zeigeNachricht.php?ID=4790" title="Aberkennung der Staatsbürgerschaft Israels durch unpatriotisches Verhalten">Generaldelegation Palästina</a></li>
<li><a href="http://graphicwitness.org/ineye/index2.htm" title="politische zeichnungen">grafische Zeitzeugen</a></li>
<li><a href="http://msf.ca/blogs/" title="Ärzte in aller Welt-Blogs, hier zu lesen ,erschütternd">http://msf.ca/blogs/</a></li>
<li><a href="http://www.hu-marburg.de" rel="contact" title="Menschlich, informativ und kritisch, Bürgerrechte">Hu Marburg</a></li>
<li><a href="http://ingaza.wordpress.com/" title=" lovely Gaza… Bilder von auch von der schönen Seite&#8230;Wie leben die Menschen unter der Bedrohung?  Wer sind diese MenschenI in Gaza">In Gaza</a></li>
<li><a href="http://www.ippnw.de/" title="Internationalen Ärzte für die Verhütung des Atomkrieges/Ärzte in sozialer Verantwortung">IPPNW</a></li>
<li><a href="http://irishingaza.wordpress.com/" title="Derek and Jenny">Irishingaza’s Blog</a></li>
<li><a href="http://www.isdonline.de/" title="Initiative Schwarze Menschen in Deutschland">ISD online</a></li>
<li><a href="http://draykcab.wordpress.com/" title="Testimonies from checkpoints of the West Bank">Israel`s back yard</a></li>
<li><a href="http://juneemoon.8m.net/" title="Interessant">juneemoon</a></li>
<li><a href="http://www.connection-ev.de/index.php" title="für Kriegdienstverweigerer und Deserteure">Kriegdienstverweigerung</a></li>
<li><a href="http://lebeninamman.wordpress.com/" title="Leben in Jordanien">Leben in Amman</a></li>
<li><a href="http://www.linkezeitung.de" title="Rot" target="_blank">Linke Zeitung</a></li>
<li><a href="http://www.medienanalyse-international.de" title="Institut für Medienanalyse und  Friedensforschung">medienanalyse-international</a></li>
<li><a href="http://www.medienverantwortung.de/" title="Dr. Sabine Schiffer" target="_blank">Medienverantwortung</a></li>
<li><a href="http://www.nachdenkseiten.de" title="Die kritische Webseite">Nachdenkseiten</a></li>
<li><a href="http://net-news-global.de/" title="Nachrichten">Net News Global</a></li>
<li><a href="http://www.nrhz.de" rel="acquaintance met" title="Guter klassischer Journalismus" target="_blank">Neue Rheinische Zeitung</a></li>
<li><a href="https://epetitionen.bundestag.de/index.php?action=petition;sa=details;petition=3860" title="Petitionen im Bundestag, öfter mal nachschauen! Oder selbst einreichen">Petitionen</a></li>
<li><a href="http://codepink4peace.org/blog/tag/gaza/" title="Frauen gegen Krieg">PINKtank</a></li>
<li><a href="http://english.pnn.ps/" title="Palestine News Network">PNN</a></li>
<li><a href="http://www.rollberg.de/doku.php/start" title="Neues aus Neukölln">Rollberg Neukölln</a></li>
<li><a href="http://www.gazatoday.blogspot.com/" title="Journalist in GAZA">Sameh Akram Habeeb</a></li>
<li><a href="http://www.SteinbergRecherche.com" title="Informativ">SteinbergRecherche</a></li>
<li><a href="http://streets-of-berlin.blogspot.com/" title="Graffitis, Wandmalereien">Streets of Berlin</a></li>
<li><a href="http://www.mein-parteibuch.com/" title="Vielseitig">Ticker</a></li>
<li><a href="http://tobe.battson.de/" rel="met" title="tobe or not to be" target="_blank">Tobe</a></li>
<li><a href="http://www.jongleur-fk.de/" title="Ein Jongleur">Tom Sparks</a></li>
<li><a href="http://werkstadt-berlin.com/" rel="acquaintance met" title="Kunst, Kultur,Musik, nette Leute, Ausstellungen" target="_blank">Werkstadt Berlin e.V.</a></li>
<li><a href="http://palstina.wordpress.com/" title="Palästinablog">Werra</a></li>
<li><a href="http://www.whywerefuse.org/" title="THE SHMINISTIM TOUR. Young Israelis speak their conscience">why we refuse</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>
<li><a href="http://wordpress.org/">WordPress.org</a></li>
<li><a href="http://xxlkillababe.wordpress.com/" title="anklicken">xxlkillababe berlin</a></li>

	</ul>
</li>
<li id="linkcat-93139" class="widget widget_links"><h2 class="widgettitle">Protest</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://aljamahiriya.radiostream321.com/" title=" a. LIVE – RADIO vom WIderstand aus Linyen">A&#8230;. LIVE-Radio des grünen Widerstands in Libyen</a></li>
<li><a href="http://www.ustream.tv/channel/ilibya-tv" title="Nachrichten aus Libyen, nicht Westlich verfälscht">A…LIBYSCHES STAATSFERNSEHEN</a></li>
<li><a href="http://actionsandwords.wordpress.com/" title="palästinensisch-israelischer Konflikt auf Deutsch">actions&amp;words</a></li>
<li><a href="http://www.awalls.org/" title="Anarchists Against the Wall">Anarchists Against the Wall</a></li>
<li><a href="http://www.aha-bueren.de" title="Bleiberecht für Alle">Bürengruppe Paderborn</a></li>
<li><a href="http://www.bilin-village.org/" title="Ein Dorf in Gaza demonstriert gegen die Apardheitsmauer" target="_top">bilin-village</a></li>
<li><a href="http://www.buskeismus.de/" rel="acquaintance" title="Prozessbeobachtungen, Äußerungsrecht" target="_blank">Buskeismus</a></li>
<li><a href="http://www.womensaynotowar.org" title="Frauen gegen Krieg">Code Pink</a></li>
<li><a href="http://electronicintifada.net/v2/diaries.shtml" title="Tagebücher aus GAZA">diaries from GAZA</a></li>
<li><a href="http://www.youtube.com/user/avrahamibnezra" title="Videos aus Palestina">Ezra</a></li>
<li><a href="http://www.freegaza.org/index.php" title="Gaza news">Free Gaza Movement</a></li>
<li><a href="http://www.bilin-ffj.org" title="Beobachtungen aus Bilin">Friends of Freedom and Justice</a></li>
<li><a href="http://occupiedlove.blogspot.com/" title="Bilder und mehr aus Palästina">From occupied country-with love</a></li>
<li><a href="http://www.gazaresist.com/index.htm" title="Widerstandskunst Gaza">gaza resistance art</a></li>
<li><a href="http://graphicwitness.org/ineye/index2.htm" title="politische zeichnungen">grafische Zeitzeugen</a></li>
<li><a href="http://israel.indymedia.org/" title="israel.indymedia setzt sich für Palästinenser ein">israel.indymedia</a></li>
<li><a href="http://draykcab.wordpress.com/" title="Testimonies from checkpoints of the West Bank">Israel`s back yard</a></li>
<li><a href="http://www.juedische-stimme.de/" title="Jüdischen Stimme für gerechten Frieden in Nahost">Jüdische Stimme</a></li>
<li><a href="http://jodymcintyre.wordpress.com/" title="Life on Wheels">Jody McIntyre</a></li>
<li><a href="http://www.war-is-illegal.org/german.php" rel="acquaintance" title="Bitte unterschreiben" target="_blank">Krieg ist illegal</a></li>
<li><a href="http://www.machsomwatch.org/en" title="is an organisation of peace activist Israeli women against the Israeli Occupation of the territories and the systematic repression of the Palestinian nation">Machsomewatch</a></li>
<li><a href="http://www.mc-network.de/" title="Für amerikanische Soldaten welche aussteigen wollen">Military Counseling Network</a></li>
<li><a href="http://nilin.wordpress.com/" title="nilin">Nilin</a></li>
<li><a href="http://www.arendt-erhard.de/deutsch/palestina/index.html" title="für Palästina">Palästina Portal</a></li>
<li><a href="http://www.palestinechronicle.com/image_gallery.php" title="Bildergalerie Gaza&#8230;">palestinechronicle</a></li>
<li><a href="http://palestinian.ning.com/" title="Palästinensische Mütter">Palestinian Mothers</a></li>
<li><a href="http://www.peaceforgaza.blogspot.com/" title="Kriegs-und Alltagsberichte">Peace for Gaza</a></li>
<li><a href="http://codepink4peace.org/blog/tag/gaza/" title="Frauen gegen Krieg">PINKtank</a></li>
<li><a href="http://blog.ryanlinstrom.com/" title="Friedensarbeit West Bank">Ryan Linstrom</a></li>
<li><a href="http://www.gazatoday.blogspot.com/" title="Journalist in GAZA">Sameh Akram Habeeb</a></li>
<li><a href="http://www.shministim.com/" title="Kriegsdienstverweigerung in Israel">Shministim</a></li>
<li><a href="http://shraga-elam.blogspot.com/" title="Journalist, Geschichtsaufarbeitung">Shraga Elam</a></li>
<li><a href="http://stopwaroniran.org/" title="Gegen Krieg" target="_blank">stop war on iran</a></li>
<li><a href="http://www.tadamon.ca/" title="Palestine">Tadamon!</a></li>
<li><a href="http://heathlander.wordpress.com/" title="Sammlung Palestine">The Heathlander</a></li>
<li><a href="http://www.longestwalk.org" title="All Life is Sacred, Save Mother Earth.The American Indian Movement">The Longest Walk</a></li>
<li><a href="http://www.worldcantwait.org/" title="we are not your soldiers   Resistance">The world can&#8217;t wait</a></li>
<li><a href="http://totalverweigerung.blogsport.de/" title="Bericht eines Totalverweigerers">Totalverweigerung</a></li>
<li><a href="http://www.ejjp.org/" title="Für ein friedvolles zusammenleben">Vereinigung europäischer Juden</a></li>
<li><a href="http://www.vivapalestina.org/home.htm" title="Hilfe für Gaza">viva palestina</a></li>
<li><a href="http://www.webgaza.net/index.htm" title="Berichte und anderes">webgaza</a></li>
<li><a href="http://den-zapfen-streichen.blogspot.com/" title="Gegen Militarisierung">Zapfenstreich</a></li>

	</ul>
</li>
<li id="image-8" class="widget widget_image"><h2 class="widgettitle">Die Familien bedanken sich für die Spenden, die drei Komiteemitglieder sind frei</h2><div style="overflow:hidden;"><a href="http://supportibrahim.com"><img src="https://urs1798.files.wordpress.com/2010/10/ibrahim-amireh4.jpg?w=250&amp;h=250#038;h=412" alt=" Kunstfreiheit, ein wichtiges Gut!      * Home     * Neugierig?  Impressionen einer Soli-Aktion für palästinensische Friedensaktivisten 30/10/2010 tags: 29.10.2010 Berlin, Adeeb Abu Rahmah, Berlin, Bil’in demonstration against the Apartheid wall, Checkpoint Charlie, Ibrahim Amireh, Israel, Ni’lin, Palästina, Popular Ni’lin Committee Against The Wall, popular struggle, Rassismus, the Wall Committee, unschuldig eingesperrt, Willkür von urs1798  29.10.2010 Berlin, Checkpoint Charlie  100_4315 (2)  100_4321 (2)  100_4326 (2)  100_4341 (2)   100_4342 (2)  100_4347 (2)  100_4365 (2)  100_4377 (2)   100_4385 (2)  100_4388 (2)  100_4390 (2)  100_4410 (2)   100_4412 (2)  100_4418 (2)  100_4420 (2)  100_4428 (2)   100_4431 (2)  Ibrahim Amireh     Ibrahim Amireh       Weitere Videos bei youtube  Support The Popular Ni’lin Committee  Against The Wall" class="alignnone" width="250" height="250" /></a></div>
</li><li id="text-235724221" class="widget widget_text">			<div class="textwidget"><a href="http://www.bloggeramt.de" title="Blogverzeichnis - BloggerAmt.de"><img src="https://i2.wp.com/www.bloggeramt.de/images/blog_button12.gif" style="border:0;" alt="Bloggeramt.de" /></a></div>
		</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Sammelsurium</h2><div style="overflow: hidden;"><a href="https://urs1798.wordpress.com/category/al-qaeda-2/" style="font-size: 100.97269624573%; padding: 1px; margin: 1px;"  title="Al-Qaeda (290)">Al-Qaeda</a> <a href="https://urs1798.wordpress.com/category/apartheid/" style="font-size: 108.39590443686%; padding: 1px; margin: 1px;"  title="Apartheid (435)">Apartheid</a> <a href="https://urs1798.wordpress.com/category/demonstration/" style="font-size: 148.32764505119%; padding: 1px; margin: 1px;"  title="Demonstration (1215)">Demonstration</a> <a href="https://urs1798.wordpress.com/category/deutschland/" style="font-size: 137.01365187713%; padding: 1px; margin: 1px;"  title="Deutschland (994)">Deutschland</a> <a href="https://urs1798.wordpress.com/category/dreckig-und-verlogen/" style="font-size: 131.79180887372%; padding: 1px; margin: 1px;"  title="Dreckig und verlogen (892)">Dreckig und verlogen</a> <a href="https://urs1798.wordpress.com/category/europa/" style="font-size: 124.52218430034%; padding: 1px; margin: 1px;"  title="Europa (750)">Europa</a> <a href="https://urs1798.wordpress.com/category/galerie/" style="font-size: 109.11262798635%; padding: 1px; margin: 1px;"  title="Galerie (449)">Galerie</a> <a href="https://urs1798.wordpress.com/category/grausam/" style="font-size: 121.09215017065%; padding: 1px; margin: 1px;"  title="Grausam (683)">Grausam</a> <a href="https://urs1798.wordpress.com/category/ideologie-2/" style="font-size: 124.77815699659%; padding: 1px; margin: 1px;"  title="ideologie (755)">ideologie</a> <a href="https://urs1798.wordpress.com/category/israel/" style="font-size: 149.45392491468%; padding: 1px; margin: 1px;"  title="Israel (1237)">Israel</a> <a href="https://urs1798.wordpress.com/category/justiz/" style="font-size: 145.81911262799%; padding: 1px; margin: 1px;"  title="Justiz (1166)">Justiz</a> <a href="https://urs1798.wordpress.com/category/krieg/" style="font-size: 140.08532423208%; padding: 1px; margin: 1px;"  title="Krieg (1054)">Krieg</a> <a href="https://urs1798.wordpress.com/category/kriegsverbrecher/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Kriegsverbrecher (271)">Kriegsverbrecher</a> <a href="https://urs1798.wordpress.com/category/kunstfreiheit/" style="font-size: 110.34129692833%; padding: 1px; margin: 1px;"  title="Kunstfreiheit (473)">Kunstfreiheit</a> <a href="https://urs1798.wordpress.com/category/medienlugen-propaganda/" style="font-size: 157.23549488055%; padding: 1px; margin: 1px;"  title="Medienlügen Propaganda (1389)">Medienlügen Propaganda</a> <a href="https://urs1798.wordpress.com/category/menschenunwurdig/" style="font-size: 110.23890784983%; padding: 1px; margin: 1px;"  title="Menschenunwürdig (471)">Menschenunwürdig</a> <a href="https://urs1798.wordpress.com/category/morderisches/" style="font-size: 138.54948805461%; padding: 1px; margin: 1px;"  title="Mörderisches (1024)">Mörderisches</a> <a href="https://urs1798.wordpress.com/category/gaza/palestine-gaza/" style="font-size: 123.08873720137%; padding: 1px; margin: 1px;"  title="Palestine (722)">Palestine</a> <a href="https://urs1798.wordpress.com/category/peace/" style="font-size: 109.67576791809%; padding: 1px; margin: 1px;"  title="Peace! (460)">Peace!</a> <a href="https://urs1798.wordpress.com/category/politisch/" style="font-size: 160%; padding: 1px; margin: 1px;"  title="Politisch (1443)">Politisch</a> <a href="https://urs1798.wordpress.com/category/satire/" style="font-size: 107.21843003413%; padding: 1px; margin: 1px;"  title="Satire (412)">Satire</a> <a href="https://urs1798.wordpress.com/category/stop-nato-stop-the-wars/" style="font-size: 122.78156996587%; padding: 1px; margin: 1px;"  title="Stop Nato! Stop the wars (716)">Stop Nato! Stop the wars</a> <a href="https://urs1798.wordpress.com/category/trauriges/" style="font-size: 113.92491467577%; padding: 1px; margin: 1px;"  title="Trauriges (543)">Trauriges</a> <a href="https://urs1798.wordpress.com/category/ungerecht-und-antidemokratisch/" style="font-size: 100.30716723549%; padding: 1px; margin: 1px;"  title="Ungerecht und Antidemokratisch (277)">Ungerecht und Antidemokratisch</a> <a href="https://urs1798.wordpress.com/category/unmenschlich/" style="font-size: 132.96928327645%; padding: 1px; margin: 1px;"  title="Unmenschlich (915)">Unmenschlich</a> <a href="https://urs1798.wordpress.com/category/usa/" style="font-size: 149.14675767918%; padding: 1px; margin: 1px;"  title="USA (1231)">USA</a> <a href="https://urs1798.wordpress.com/category/voll-daneben/" style="font-size: 105.52901023891%; padding: 1px; margin: 1px;"  title="Voll daneben (379)">Voll daneben</a> <a href="https://urs1798.wordpress.com/category/westliche-werte/" style="font-size: 126.62116040956%; padding: 1px; margin: 1px;"  title="westliche Werte (791)">westliche Werte</a> <a href="https://urs1798.wordpress.com/category/zensur/" style="font-size: 154.21501706485%; padding: 1px; margin: 1px;"  title="Zensur (1330)">Zensur</a> <a href="https://urs1798.wordpress.com/category/zwischenmenschliches/" style="font-size: 114.94880546075%; padding: 1px; margin: 1px;"  title="Zwischenmenschliches (563)">Zwischenmenschliches</a> </div></li><li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://urs1798.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://urs1798.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://urs1798.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2><div style="overflow:hidden"><a href='https://urs1798.wordpress.com/tag/al-kaida/' class='tag-link-1348606 tag-link-position-1' title='197 Themen' style='font-size: 13.6pt;'>Al-Kaida</a>
<a href='https://urs1798.wordpress.com/tag/aleppo/' class='tag-link-705036 tag-link-position-2' title='271 Themen' style='font-size: 15.515789473684pt;'>Aleppo</a>
<a href='https://urs1798.wordpress.com/tag/al-qaeda/' class='tag-link-42800 tag-link-position-3' title='161 Themen' style='font-size: 12.273684210526pt;'>Al Qaeda</a>
<a href='https://urs1798.wordpress.com/tag/ard/' class='tag-link-152865 tag-link-position-4' title='195 Themen' style='font-size: 13.452631578947pt;'>ARD</a>
<a href='https://urs1798.wordpress.com/tag/berlin/' class='tag-link-7977 tag-link-position-5' title='180 Themen' style='font-size: 13.010526315789pt;'>Berlin</a>
<a href='https://urs1798.wordpress.com/tag/bgm-71-tow/' class='tag-link-48965463 tag-link-position-6' title='104 Themen' style='font-size: 9.4736842105263pt;'>BGM-71-TOW</a>
<a href='https://urs1798.wordpress.com/tag/bnd/' class='tag-link-337877 tag-link-position-7' title='105 Themen' style='font-size: 9.6210526315789pt;'>BND</a>
<a href='https://urs1798.wordpress.com/tag/cartoon/' class='tag-link-20587 tag-link-position-8' title='117 Themen' style='font-size: 10.210526315789pt;'>Cartoon</a>
<a href='https://urs1798.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-9' title='166 Themen' style='font-size: 12.421052631579pt;'>CIA</a>
<a href='https://urs1798.wordpress.com/tag/damaskus/' class='tag-link-2863758 tag-link-position-10' title='137 Themen' style='font-size: 11.242105263158pt;'>Damaskus</a>
<a href='https://urs1798.wordpress.com/tag/daraa/' class='tag-link-10092600 tag-link-position-11' title='158 Themen' style='font-size: 12.126315789474pt;'>Daraa</a>
<a href='https://urs1798.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-12' title='166 Themen' style='font-size: 12.421052631579pt;'>Deutschland</a>
<a href='https://urs1798.wordpress.com/tag/erdogan/' class='tag-link-548297 tag-link-position-13' title='112 Themen' style='font-size: 9.9157894736842pt;'>Erdogan</a>
<a href='https://urs1798.wordpress.com/tag/faschismus/' class='tag-link-430735 tag-link-position-14' title='226 Themen' style='font-size: 14.484210526316pt;'>Faschismus</a>
<a href='https://urs1798.wordpress.com/tag/faschisten/' class='tag-link-684605 tag-link-position-15' title='123 Themen' style='font-size: 10.505263157895pt;'>Faschisten</a>
<a href='https://urs1798.wordpress.com/tag/folter/' class='tag-link-443573 tag-link-position-16' title='116 Themen' style='font-size: 10.210526315789pt;'>Folter</a>
<a href='https://urs1798.wordpress.com/tag/fsa/' class='tag-link-247026 tag-link-position-17' title='188 Themen' style='font-size: 13.305263157895pt;'>FSA</a>
<a href='https://urs1798.wordpress.com/tag/gaza/' class='tag-link-239229 tag-link-position-18' title='150 Themen' style='font-size: 11.831578947368pt;'>Gaza</a>
<a href='https://urs1798.wordpress.com/tag/golan/' class='tag-link-166670 tag-link-position-19' title='99 Themen' style='font-size: 9.1789473684211pt;'>Golan</a>
<a href='https://urs1798.wordpress.com/tag/hama/' class='tag-link-2580598 tag-link-position-20' title='101 Themen' style='font-size: 9.3263157894737pt;'>Hama</a>
<a href='https://urs1798.wordpress.com/tag/homs/' class='tag-link-1293687 tag-link-position-21' title='129 Themen' style='font-size: 10.8pt;'>Homs</a>
<a href='https://urs1798.wordpress.com/tag/hrw/' class='tag-link-642088 tag-link-position-22' title='83 Themen' style='font-size: 8pt;'>HRW</a>
<a href='https://urs1798.wordpress.com/tag/idlib/' class='tag-link-6050616 tag-link-position-23' title='149 Themen' style='font-size: 11.831578947368pt;'>idlib</a>
<a href='https://urs1798.wordpress.com/tag/irak/' class='tag-link-26256 tag-link-position-24' title='141 Themen' style='font-size: 11.389473684211pt;'>Irak</a>
<a href='https://urs1798.wordpress.com/tag/iran/' class='tag-link-6645 tag-link-position-25' title='91 Themen' style='font-size: 8.5894736842105pt;'>Iran</a>
<a href='https://urs1798.wordpress.com/tag/is/' class='tag-link-66451 tag-link-position-26' title='126 Themen' style='font-size: 10.652631578947pt;'>IS</a>
<a href='https://urs1798.wordpress.com/tag/isis/' class='tag-link-12871 tag-link-position-27' title='216 Themen' style='font-size: 14.189473684211pt;'>ISIS</a>
<a href='https://urs1798.wordpress.com/tag/israel/' class='tag-link-9937 tag-link-position-28' title='619 Themen' style='font-size: 20.821052631579pt;'>Israel</a>
<a href='https://urs1798.wordpress.com/tag/jabhat-al-nusra/' class='tag-link-94515900 tag-link-position-29' title='251 Themen' style='font-size: 15.073684210526pt;'>Jabhat al-Nusra</a>
<a href='https://urs1798.wordpress.com/tag/katar/' class='tag-link-221805 tag-link-position-30' title='192 Themen' style='font-size: 13.452631578947pt;'>Katar</a>
<a href='https://urs1798.wordpress.com/tag/krieg/' class='tag-link-255928 tag-link-position-31' title='138 Themen' style='font-size: 11.242105263158pt;'>Krieg</a>
<a href='https://urs1798.wordpress.com/tag/kriegsverbrechen/' class='tag-link-270355 tag-link-position-32' title='313 Themen' style='font-size: 16.547368421053pt;'>Kriegsverbrechen</a>
<a href='https://urs1798.wordpress.com/tag/kriegsverbrecher/' class='tag-link-871934 tag-link-position-33' title='196 Themen' style='font-size: 13.452631578947pt;'>Kriegsverbrecher</a>
<a href='https://urs1798.wordpress.com/tag/kunstfreiheit/' class='tag-link-2151988 tag-link-position-34' title='92 Themen' style='font-size: 8.7368421052632pt;'>Kunstfreiheit</a>
<a href='https://urs1798.wordpress.com/tag/libya/' class='tag-link-16272 tag-link-position-35' title='140 Themen' style='font-size: 11.389473684211pt;'>libya</a>
<a href='https://urs1798.wordpress.com/tag/libyen/' class='tag-link-740064 tag-link-position-36' title='200 Themen' style='font-size: 13.6pt;'>Libyen</a>
<a href='https://urs1798.wordpress.com/tag/lugen/' class='tag-link-269114 tag-link-position-37' title='153 Themen' style='font-size: 11.978947368421pt;'>Lügen</a>
<a href='https://urs1798.wordpress.com/tag/manipulation/' class='tag-link-71456 tag-link-position-38' title='202 Themen' style='font-size: 13.747368421053pt;'>Manipulation</a>
<a href='https://urs1798.wordpress.com/tag/massaker/' class='tag-link-265155 tag-link-position-39' title='113 Themen' style='font-size: 10.063157894737pt;'>Massaker</a>
<a href='https://urs1798.wordpress.com/tag/medien/' class='tag-link-10884 tag-link-position-40' title='119 Themen' style='font-size: 10.357894736842pt;'>Medien</a>
<a href='https://urs1798.wordpress.com/tag/meinungsmache/' class='tag-link-987302 tag-link-position-41' title='258 Themen' style='font-size: 15.221052631579pt;'>Meinungsmache</a>
<a href='https://urs1798.wordpress.com/tag/menschenrechte/' class='tag-link-306395 tag-link-position-42' title='167 Themen' style='font-size: 12.568421052632pt;'>Menschenrechte</a>
<a href='https://urs1798.wordpress.com/tag/merkel/' class='tag-link-246307 tag-link-position-43' title='176 Themen' style='font-size: 12.863157894737pt;'>Merkel</a>
<a href='https://urs1798.wordpress.com/tag/mettelsiefen/' class='tag-link-35908263 tag-link-position-44' title='82 Themen' style='font-size: 8pt;'>Mettelsiefen</a>
<a href='https://urs1798.wordpress.com/tag/mord/' class='tag-link-497090 tag-link-position-45' title='170 Themen' style='font-size: 12.568421052632pt;'>Mord</a>
<a href='https://urs1798.wordpress.com/tag/mossad/' class='tag-link-218601 tag-link-position-46' title='154 Themen' style='font-size: 11.978947368421pt;'>Mossad</a>
<a href='https://urs1798.wordpress.com/tag/morder/' class='tag-link-1827885 tag-link-position-47' title='123 Themen' style='font-size: 10.505263157895pt;'>Mörder</a>
<a href='https://urs1798.wordpress.com/tag/nato/' class='tag-link-75691 tag-link-position-48' title='208 Themen' style='font-size: 13.894736842105pt;'>Nato</a>
<a href='https://urs1798.wordpress.com/tag/obama/' class='tag-link-376320 tag-link-position-49' title='158 Themen' style='font-size: 12.126315789474pt;'>Obama</a>
<a href='https://urs1798.wordpress.com/tag/palastina/' class='tag-link-178907 tag-link-position-50' title='136 Themen' style='font-size: 11.242105263158pt;'>Palästina</a>
<a href='https://urs1798.wordpress.com/tag/politik/' class='tag-link-6861 tag-link-position-51' title='92 Themen' style='font-size: 8.7368421052632pt;'>Politik</a>
<a href='https://urs1798.wordpress.com/tag/propaganda/' class='tag-link-13722 tag-link-position-52' title='274 Themen' style='font-size: 15.663157894737pt;'>Propaganda</a>
<a href='https://urs1798.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-53' title='84 Themen' style='font-size: 8.1473684210526pt;'>Russland</a>
<a href='https://urs1798.wordpress.com/tag/satire/' class='tag-link-7056 tag-link-position-54' title='123 Themen' style='font-size: 10.505263157895pt;'>Satire</a>
<a href='https://urs1798.wordpress.com/tag/saudi-arabia/' class='tag-link-16270 tag-link-position-55' title='130 Themen' style='font-size: 10.947368421053pt;'>Saudi Arabia</a>
<a href='https://urs1798.wordpress.com/tag/saudi-arabien/' class='tag-link-430265 tag-link-position-56' title='137 Themen' style='font-size: 11.242105263158pt;'>Saudi Arabien</a>
<a href='https://urs1798.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-57' title='220 Themen' style='font-size: 14.189473684211pt;'>Siria</a>
<a href='https://urs1798.wordpress.com/tag/steinmeier/' class='tag-link-742502 tag-link-position-58' title='90 Themen' style='font-size: 8.5894736842105pt;'>Steinmeier</a>
<a href='https://urs1798.wordpress.com/tag/syria/' class='tag-link-18052 tag-link-position-59' title='674 Themen' style='font-size: 21.410526315789pt;'>Syria</a>
<a href='https://urs1798.wordpress.com/tag/syrie/' class='tag-link-273535 tag-link-position-60' title='138 Themen' style='font-size: 11.242105263158pt;'>Syrie</a>
<a href='https://urs1798.wordpress.com/tag/syrien/' class='tag-link-266734 tag-link-position-61' title='746 Themen' style='font-size: 22pt;'>Syrien</a>
<a href='https://urs1798.wordpress.com/tag/tagesschau/' class='tag-link-771691 tag-link-position-62' title='286 Themen' style='font-size: 15.957894736842pt;'>Tagesschau</a>
<a href='https://urs1798.wordpress.com/tag/tagtest/' class='tag-link-1356084 tag-link-position-63' title='109 Themen' style='font-size: 9.7684210526316pt;'>tagtest</a>
<a href='https://urs1798.wordpress.com/tag/terror/' class='tag-link-8812 tag-link-position-64' title='120 Themen' style='font-size: 10.357894736842pt;'>Terror</a>
<a href='https://urs1798.wordpress.com/tag/terrorismus/' class='tag-link-78612 tag-link-position-65' title='168 Themen' style='font-size: 12.568421052632pt;'>Terrorismus</a>
<a href='https://urs1798.wordpress.com/tag/terroristen/' class='tag-link-443462 tag-link-position-66' title='166 Themen' style='font-size: 12.421052631579pt;'>Terroristen</a>
<a href='https://urs1798.wordpress.com/tag/todesschwadrone/' class='tag-link-28831431 tag-link-position-67' title='96 Themen' style='font-size: 9.0315789473684pt;'>Todesschwadrone</a>
<a href='https://urs1798.wordpress.com/tag/turkei/' class='tag-link-155968 tag-link-position-68' title='277 Themen' style='font-size: 15.663157894737pt;'>Türkei</a>
<a href='https://urs1798.wordpress.com/tag/ukraine/' class='tag-link-22735 tag-link-position-69' title='123 Themen' style='font-size: 10.505263157895pt;'>Ukraine</a>
<a href='https://urs1798.wordpress.com/tag/un/' class='tag-link-700 tag-link-position-70' title='99 Themen' style='font-size: 9.1789473684211pt;'>UN</a>
<a href='https://urs1798.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-71' title='440 Themen' style='font-size: 18.610526315789pt;'>USA</a>
<a href='https://urs1798.wordpress.com/tag/volkerrecht/' class='tag-link-2631499 tag-link-position-72' title='130 Themen' style='font-size: 10.947368421053pt;'>Völkerrecht</a>
<a href='https://urs1798.wordpress.com/tag/zdf/' class='tag-link-287927 tag-link-position-73' title='128 Themen' style='font-size: 10.8pt;'>ZDF</a>
<a href='https://urs1798.wordpress.com/tag/zensur/' class='tag-link-162764 tag-link-position-74' title='104 Themen' style='font-size: 9.4736842105263pt;'>Zensur</a>
<a href='https://urs1798.wordpress.com/tag/zionismus/' class='tag-link-449494 tag-link-position-75' title='90 Themen' style='font-size: 8.5894736842105pt;'>Zionismus</a></div></li><li id="categories-391342301" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-4338"><a href="https://urs1798.wordpress.com/category/afghanistan/" >Afghanistan</a>
</li>
	<li class="cat-item cat-item-35588384"><a href="https://urs1798.wordpress.com/category/al-qaeda-2/" >Al-Qaeda</a>
</li>
	<li class="cat-item cat-item-5380"><a href="https://urs1798.wordpress.com/category/angst/" >Angst</a>
</li>
	<li class="cat-item cat-item-61190"><a href="https://urs1798.wordpress.com/category/apartheid/" >Apartheid</a>
</li>
	<li class="cat-item cat-item-368406"><a href="https://urs1798.wordpress.com/category/auftrage/" >Aufträge</a>
</li>
	<li class="cat-item cat-item-151125"><a href="https://urs1798.wordpress.com/category/agypten/" >Ägypten</a>
</li>
	<li class="cat-item cat-item-34000"><a href="https://urs1798.wordpress.com/category/demonstration/" >Demonstration</a>
</li>
	<li class="cat-item cat-item-15344"><a href="https://urs1798.wordpress.com/category/deutschland/" >Deutschland</a>
</li>
	<li class="cat-item cat-item-56783256"><a href="https://urs1798.wordpress.com/category/dreckig-und-verlogen/" >Dreckig und verlogen</a>
</li>
	<li class="cat-item cat-item-11302025"><a href="https://urs1798.wordpress.com/category/eingesammelt/" title="Fremde Federn">Eingesammelt</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://urs1798.wordpress.com/category/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-11542031"><a href="https://urs1798.wordpress.com/category/fortsetzung-kanzlerkandidat/" >Fortsetzung Kanzlerkandidat</a>
</li>
	<li class="cat-item cat-item-772"><a href="https://urs1798.wordpress.com/category/fotos/" >Fotos</a>
</li>
	<li class="cat-item cat-item-292195491"><a href="https://urs1798.wordpress.com/category/fsa-jabhat-al-nusra-crimes/" >FSA &#8211; Jabhat al Nusra crimes</a>
</li>
	<li class="cat-item cat-item-34280"><a href="https://urs1798.wordpress.com/category/galerie/" title="Meine Bilder">Galerie</a>
</li>
	<li class="cat-item cat-item-239229"><a href="https://urs1798.wordpress.com/category/gaza/" >Gaza</a>
</li>
	<li class="cat-item cat-item-5083280"><a href="https://urs1798.wordpress.com/category/gelogen/" >Gelogen</a>
</li>
	<li class="cat-item cat-item-1543893"><a href="https://urs1798.wordpress.com/category/gemein/" title="Armut, Hunger,">Gemein</a>
</li>
	<li class="cat-item cat-item-2153509"><a href="https://urs1798.wordpress.com/category/grausam/" title="Menschen, Krieg">Grausam</a>
</li>
	<li class="cat-item cat-item-13052715"><a href="https://urs1798.wordpress.com/category/hessen-spd/" >Hessen SPD</a>
</li>
	<li class="cat-item cat-item-44300074"><a href="https://urs1798.wordpress.com/category/ideologie-2/" >ideologie</a>
</li>
	<li class="cat-item cat-item-4225"><a href="https://urs1798.wordpress.com/category/illustration/" >Illustration</a>
</li>
	<li class="cat-item cat-item-9937"><a href="https://urs1798.wordpress.com/category/israel/" >Israel</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://urs1798.wordpress.com/category/justiz/" >Justiz</a>
</li>
	<li class="cat-item cat-item-15987"><a href="https://urs1798.wordpress.com/category/katzenbilder/" >Katzenbilder</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://urs1798.wordpress.com/category/krieg/" >Krieg</a>
</li>
	<li class="cat-item cat-item-270355"><a href="https://urs1798.wordpress.com/category/kriegsverbrechen/" >Kriegsverbrechen</a>
</li>
	<li class="cat-item cat-item-871934"><a href="https://urs1798.wordpress.com/category/kriegsverbrecher/" >Kriegsverbrecher</a>
</li>
	<li class="cat-item cat-item-2151988"><a href="https://urs1798.wordpress.com/category/kunstfreiheit/" >Kunstfreiheit</a>
</li>
	<li class="cat-item cat-item-11317558"><a href="https://urs1798.wordpress.com/category/morderisches/" title="Nicht in meinem Namen, Krieg, Hass, Hartz IV,Zensur,">Mörderisches</a>
</li>
	<li class="cat-item cat-item-57511343"><a href="https://urs1798.wordpress.com/category/medienlugen-propaganda/" >Medienlügen Propaganda</a>
</li>
	<li class="cat-item cat-item-11348883"><a href="https://urs1798.wordpress.com/category/menschenunwurdig/" >Menschenunwürdig</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://urs1798.wordpress.com/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-6751781"><a href="https://urs1798.wordpress.com/category/gaza/palestine-gaza/" >Palestine</a>
</li>
	<li class="cat-item cat-item-2128"><a href="https://urs1798.wordpress.com/category/peace/" >Peace!</a>
</li>
	<li class="cat-item cat-item-203090"><a href="https://urs1798.wordpress.com/category/politisch/" title="Verlogen">Politisch</a>
</li>
	<li class="cat-item cat-item-413486"><a href="https://urs1798.wordpress.com/category/poubelle/" title="Überflüssiges">Poubelle</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://urs1798.wordpress.com/category/satire/" title="Kunst und Satire
Es lebe die Kunstfreiheit oder ist sie schon gestorben?">Satire</a>
</li>
	<li class="cat-item cat-item-64016"><a href="https://urs1798.wordpress.com/category/schones/" >Schönes</a>
</li>
	<li class="cat-item cat-item-221680"><a href="https://urs1798.wordpress.com/category/sozial/" title="Unsozial">Sozial?</a>
</li>
	<li class="cat-item cat-item-66553126"><a href="https://urs1798.wordpress.com/category/stop-nato-stop-the-wars/" >Stop Nato! Stop the wars</a>
</li>
	<li class="cat-item cat-item-458068"><a href="https://urs1798.wordpress.com/category/trauriges/" >Trauriges</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://urs1798.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-11627341"><a href="https://urs1798.wordpress.com/category/ungerecht-und-antidemokratisch/" >Ungerecht und Antidemokratisch</a>
</li>
	<li class="cat-item cat-item-4579513"><a href="https://urs1798.wordpress.com/category/unmenschlich/" >Unmenschlich</a>
</li>
	<li class="cat-item cat-item-699"><a href="https://urs1798.wordpress.com/category/usa/" >USA</a>
</li>
	<li class="cat-item cat-item-12224716"><a href="https://urs1798.wordpress.com/category/verblodet/" >Verblödet</a>
</li>
	<li class="cat-item cat-item-4702881"><a href="https://urs1798.wordpress.com/category/verbrechen-gegen-die-menschlichkeit/" >Verbrechen gegen die Menschlichkeit</a>
</li>
	<li class="cat-item cat-item-12867796"><a href="https://urs1798.wordpress.com/category/verstand-verloren/" >Verstand verloren?</a>
</li>
	<li class="cat-item cat-item-2189181"><a href="https://urs1798.wordpress.com/category/voll-daneben/" >Voll daneben</a>
</li>
	<li class="cat-item cat-item-12925047"><a href="https://urs1798.wordpress.com/category/gaza/west-bank-gaza/" >West Bank</a>
</li>
	<li class="cat-item cat-item-39673245"><a href="https://urs1798.wordpress.com/category/westliche-welt-2/" >Westliche Welt</a>
</li>
	<li class="cat-item cat-item-12295213"><a href="https://urs1798.wordpress.com/category/westliche-werte/" >westliche Werte</a>
</li>
	<li class="cat-item cat-item-52454"><a href="https://urs1798.wordpress.com/category/zeichnungen/" >Zeichnungen</a>
</li>
	<li class="cat-item cat-item-162764"><a href="https://urs1798.wordpress.com/category/zensur/" >Zensur</a>
</li>
	<li class="cat-item cat-item-263468"><a href="https://urs1798.wordpress.com/category/zwischenmenschliches/" >Zwischenmenschliches</a>
</li>
		</ul>
</li><li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 136 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="4911578"/>
						<input type="hidden" name="source" value="https://urs1798.wordpress.com/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="19784b010d" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</li><li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://urs1798.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://urs1798.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://urs1798.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>		</ul>															</div><!--end sidebar-->	<div id="footer">
		<div class="footer-liner">
			<p class="right"></p>
			<p></p>
		</div><!-- .footer-liner -->
	</div><!--end footer-->
</div><!--end wrapper-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/urs1798.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/urs1798.wordpress.com\/wp-login.php?action=logout&_wpnonce=53299b2907","homeURL":"https:\/\/urs1798.wordpress.com\/","postID":"74375","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="4911578" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://urs1798.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Urs1798&#039;s Weblog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="448402360e" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/urs1798.wordpress.com\/2017\/03\/20\/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition\/":74375};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/20/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4911578","siteName":"Urs1798's Weblog","siteURL":"http:\/\/urs1798.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/vigilance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/urs1798.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F03%2F20%2Fpalmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition%2F","themeURL":"","xhrURL":"https:\/\/urs1798.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c7e746143a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"19784b010d\" \/>","referer":"https:\/\/urs1798.wordpress.com\/2017\/03\/20\/palmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/urs1798.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F03%2F20%2Fpalmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition%2F","postID":"74375","shortlink":"http:\/\/wp.me\/pkBJ0-jlB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/urs1798.wordpress.com\/74375","statsLink":"https:\/\/wordpress.com\/stats\/post\/74375\/urs1798.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Vigilance","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 136 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/urs1798.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F03%2F20%2Fpalmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/urs1798.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fe3763a62c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/urs1798.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F03%2F20%2Fpalmyra-v-tadmur-syrien-syria-painting-gemaelde-israel-impression-art-ausstellung-exibition%2F","blog_id":"4911578","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=4911578&v=wpcom&tz=2&user_id=0&subd=urs1798","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6lYCCRaIs4TUgEN+2EmB25NKtHSBurI143m24ZmUiSFjyGAFehzIYHo1VjawsHxRyZUrBQFHdxR4FCx406F3yNMwBeNKX80KMtH7GlSMyb0bT2GFqPvqq7Nm8Foycu1UHJCZRtisrRFMphhGwtz9O0rS746lbus3/P6WZjn1Z5fRHIugA4s5aXNXk7CSSVGyujhNDHLTTOE61Ro6+WO33R92XbvdtfYD81OV9w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4911578','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'4911578','v':'wpcom','tz':'2','user_id':'0','post':'74375','subd':'urs1798'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC45XS5pNzBoZDMmbVIscitTaTFCLmc0UkpFZFZUN05JcS9bS1diRTVfT29KdlJZS0QxR2RNS3o4bWsyPzFCUj9bd3hYVlAxNF9hL0cyP3J3RW9iT0ZsWnwyVkxaeWhCZi13QURvR0FkLjVxfHd+LTBqemZ+Nm5bL1AwVERsPTY1b3IlcEZPWS5bQW9jXVZ0bEolWWhIcTVYL0FkR1kwcnA1QWVGYmRFRitnN1VaMGkzeFZKMldUdURXOS8yJjhsVnxvTkMxLVZ+M3NJeWovWmxtaV0sfjE9OTJ6SUJXSjVwcVFtZk5aSE5aWCVLVm5pXTU1Q2xpNWNPTFdHSlphJnVxbWVGOU56SkU4JXNlb1FuQjNkL1pdV2MwVlddY25Ya280aT1NYVVTS3gyd0hJTFk5PUZabmFZVVctd2RKa0ZuXSYmTGV5bXx4Vmk='}]);
_stq.push([ 'clickTrackerInit', '4911578', '74375' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>