<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled them | Urs1798's Weblog</title>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/pub/vigilance/stylesheets/ie.css" /><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen" href="https://s0.wp.com/wp-content/themes/pub/vigilance/stylesheets/ie6.css" /><![endif]-->
<link rel="pingback" href="https://urs1798.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Urs1798&#039;s Weblog &raquo; Feed" href="https://urs1798.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Urs1798&#039;s Weblog &raquo; Kommentar-Feed" href="https://urs1798.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Urs1798&#039;s Weblog &raquo; Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled&nbsp;them Kommentar-Feed" href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kdFOwzAMRX+IEBXQUB8Q35KmXubNjq3GXdW/J90AjTHlJbo38nHsG7+oi5INsnmendKcMBe/aBR2hZFgvXPPsZQn/xgjPEHxRzAN8eQurlU+AQWD0akUu3MtDPMeM9rq7QBc39N58GdMSCFHaIFRJqj3rMG2CoYRA1Dtka2Fse5+qE0e6m7N+a5xDYNOUIqrJ+PM7jrsP+7RDr7YSs1NFhwT1MxM9Du9GwR9FsNKlV/R6pVAHEkMhpL/GLengFP7AweSVGXyterGbtAnf3Rvfde/vrx3/fELL8vokQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urs1798.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Art #Exibition &#8211; &#8222;Himmlisch&#8220; Acryl 2017 &#8211; 120cm x 160cm #Ausstellung&nbsp;#Impression' href='https://urs1798.wordpress.com/2017/05/28/art-exibition-himmlisch-acryl-2017-120cm-x-160cm-ausstellung-impression/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/" />
<link rel='shortlink' href='http://wp.me/pkBJ0-jvM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F05%2F29%2Frussian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F05%2F29%2Frussian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled them" />
<meta property="og:url" content="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/" />
<meta property="og:description" content="Quelle: Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled them" />
<meta property="article:published_time" content="2017-05-29T07:31:18+00:00" />
<meta property="article:modified_time" content="2017-05-29T07:31:23+00:00" />
<meta property="og:site_name" content="Urs1798&#039;s Weblog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://urs1798.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://urs1798.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://urs1798.wordpress.com/osd.xml" title="Urs1798&#039;s Weblog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Urs1798&#039;s Weblog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kunstfreiheit, ein wichtiges Gut!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://urs1798.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled&nbsp;them | Urs1798&#039;s Weblog auf WordPress.com" />
<meta name="description" content="Quelle: Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled them" />
	<style type="text/css">
			#title {
			background: url(https://urs1798.files.wordpress.com/2013/08/cropped-syrien43.jpg) no-repeat;
			height: 180px;
		}
				#title { text-indent: -999em !important; }
		#title a { height: 180px; }
		</style>
<link rel="amphtml" href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-75006 single-format-standard mp6 customizer-styles-applied vigilance-light highlander-enabled highlander-light">
	<div class="skip-content"><a href="#content">Skip to content</a></div>
	<div id="wrapper">
				<div id="header" class="clear">
			<div id="title"><a href="https://urs1798.wordpress.com"><span>Urs1798&#8217;s Weblog</span></a></div>			<div id="description">
				<h2>Kunstfreiheit, ein wichtiges Gut!</h2>
			</div><!--end description-->
			<div id="nav">
					<ul class="menu">
		<li class="page_item "><a href="https://urs1798.wordpress.com">Startseite</a></li>
				<li class="page_item page-item-31493"><a href="https://urs1798.wordpress.com/wichtige-nebenkriegsschauplatze/">“Wichtige Nebenkriegsschauplätze“</a></li>
<li class="page_item page-item-45248"><a href="https://urs1798.wordpress.com/barbara-syrien-etc-ii/">BARBARA #Syrien etc&nbsp;II.</a></li>
<li class="page_item page-item-31660"><a href="https://urs1798.wordpress.com/kellerkindergarten-meta-tagesschau/">Kellerkindergarten-Preis-  Meta-Tagesschau&#8230;</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://urs1798.wordpress.com/about/">Neugierig?</a></li>
<li class="page_item page-item-31213"><a href="https://urs1798.wordpress.com/seite-fur-barbara-syrien/">Seite für Barbara Syrien&nbsp;&#8230;</a></li>
<li class="page_item page-item-31211"><a href="https://urs1798.wordpress.com/seite-fur-karsten/">Seite für Karsten</a></li>
<li class="page_item page-item-28117"><a href="https://urs1798.wordpress.com/diskussion-uber-syrien/">Syrien</a></li>
<li class="page_item page-item-32456"><a href="https://urs1798.wordpress.com/syrien-ii/">Syrien II</a></li>
<li class="page_item page-item-31249"><a href="https://urs1798.wordpress.com/tagesschau-watch-tagtest/">tagesschau-watch &#8222;tagtest &#8220;&nbsp;&#8230;</a></li>
<li class="page_item page-item-31755"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-german-canadian-und-tagtest-nebst-freunden/">Tagesschau-Watch&#8220; mit ger-can + tagtest +&nbsp;Freunden&#8230;</a></li>
<li class="page_item page-item-41715"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-ger-can-tagtest-freunden-v/">Tagesschau-Watch” mit ger-can + tagtest + Freunden&nbsp;V.</a></li>
<li class="page_item page-item-34274"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-ger-can-tagtest-freunden-die-iv/">Tagesschau-Watch” mit ger-can + tagtest + Freunden… &#8211; Die&nbsp;IV.</a></li>
<li class="page_item page-item-55599"><a href="https://urs1798.wordpress.com/tagesschauwatch-vi/">Tagesschauwatch VI</a></li>
<li class="page_item page-item-43404"><a href="https://urs1798.wordpress.com/todesschadrone-irak-isis/">Todesschwadrone Irak-ISIS&#8230;</a></li>
<li class="page_item page-item-26887"><a href="https://urs1798.wordpress.com/diskussion-uber-die-ubersetzten-beitrage-von-schima-uber-libyen/">Libyen, DNS-Proben bei der Ermordung&nbsp;Gaddafis</a></li>
<li class="page_item page-item-31989"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-german-canadian-und-tagtest-nebst-freundendie-dritte/">Tagesschau-Watch” mit ger-ca, tagtest + Freunden…die&nbsp;III.</a></li>
<li class="page_item page-item-28450"><a href="https://urs1798.wordpress.com/tawargah-tawergah-libya/">Tawargha, Tawergha #Libya</a></li>
	</ul>
			</div><!--end nav-->
		</div><!--end header-->
		<div id="content" class="pad">
									<div id="post-75006" class="post-75006 post type-post status-publish format-standard hentry category-medienlugen-propaganda">
			<div class="post-header">
				<h1>Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled&nbsp;them</h1>
				<div id="single-date" class="date">29/05/2017</div>
			</div><!--end post header-->
			<div class="meta clear">
				<div class="tags"></div>
				<div class="author">
									</div>
			</div><!--end meta-->
			<div class="entry clear">
								<p>Quelle: <a href="https://syrianfreepress.wordpress.com/2017/05/27/russia-kill-120-daesh/">Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled them</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-75006" class="share-twitter sd-button share-icon" href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-75006" class="share-google-plus-1 sd-button share-icon" href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-75006" class="share-facebook sd-button share-icon" href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>											</div><!--end entry-->
			<div class="post-footer">
				<div class="categories">from &rarr; <a href="https://urs1798.wordpress.com/category/medienlugen-propaganda/" rel="category tag">Medienlügen Propaganda</a></div>
			</div><!--end post footer-->
		</div><!--end post-->
				<div class="navigation post single clear">
			<div class="alignleft"><a href="https://urs1798.wordpress.com/2017/05/28/art-exibition-himmlisch-acryl-2017-120cm-x-160cm-ausstellung-impression/" rel="prev">&larr; #Art #Exibition &#8211; &#8222;Himmlisch&#8220; Acryl 2017 &#8211; 120cm x 160cm #Ausstellung&nbsp;#Impression</a></div>
			<div class="alignright" ></div>
		</div><!--end pagination-->
		<!-- You can start editing here. -->
<div id="comments">
			<!-- If comments are open, but there are no comments. -->
		<div class="comment-number">
			<span>No comments yet</span>
		</div>
	 </div><!--end comments-->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://urs1798.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8d3c96a252" /><input type="hidden" name="_wp_http_referer" value="/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Furs1798.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='75006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d95ab74789" /></p>
<input type="hidden" name="genseq" value="1496046723" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>			</div><!--end content-->
	<div id="sidebar">
				<ul>			<li id="image-6" class="widget widget_image"><h2 class="widgettitle">Justice for Palestine</h2><div style="overflow:hidden;"><a href="https://urs1798.wordpress.com/2011/02/01/beeindruckende-bilder-und-gerauschkulisse-aus-kairo/hosni-on-his-way-to-israel/"><img src="https://urs1798.files.wordpress.com/2010/10/leid2jpg.jpg?w=300&amp;h=460#038;h=514" title="Solidarity" class="alignnone" width="300" height="460" /></a></div>
</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Aktuelle Beiträge</h2>		<ul>
					<li>
				<a href="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/">Russian airstrikes kill 120 Daesh mercenary-terrorists from Raqqa: Putin awards Russian Spetsnaz Forces who repelled&nbsp;them</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/05/28/art-exibition-himmlisch-acryl-2017-120cm-x-160cm-ausstellung-impression/">#Art #Exibition &#8211; &#8222;Himmlisch&#8220; Acryl 2017 &#8211; 120cm x 160cm #Ausstellung&nbsp;#Impression</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/05/21/director-of-white-helmets-idlib-branch-calls-the-al-qaeda-affiliate-hts-my-brothers/">Director of White Helmets&#8216; Idlib branch calls the Al-Qaeda affiliate HTS &#8222;my&nbsp;brothers&#8220;</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/05/21/luftangriffe-der-us-gefuehrten-koalition-halten-achse-des-widerstandes-nicht-vom-vorruecken-richtung-tanf-ab/">Luftangriffe der US-geführten Koalition halten Achse des Widerstandes nicht vom Vorrücken Richtung Tanf&nbsp;ab</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/05/10/arbeitsblatt-khan_sheikhoun-al-yusuf-und-eingesammeltes-sarin-false-flag-propaganda/">Arbeitsblatt #Khan_Sheikhoun &#8222;Al Yusuf&#8220; und Eingesammeltes &#8222;Sarin&#8220;-False-Flag-Propaganda</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/05/10/aufarbeitung-von-fake-und-false-flag-anschlaegen-und-fake-beschuldigungen-durch-hrw-und-opcw-gegen-die-syrisch-arabische-republik/">Aufarbeitung von Fake und False-Flag Anschlägen und FAKE-Beschuldigungen durch HRW und OPCW gegen die Syrisch Arabische&nbsp;Republik</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/05/09/berlin-feierlichkeiten-zum-tag-des-sieges-ueber-die-damaligen-nazis-russia-syria-nein-zum-angriffskriegsbuendnis-nato/">Berlin Feierlichkeiten zum &#8222;Tag des Sieges&#8220; über die damaligen Nazis.  #Russia #Syria &#8211; Nein zum Angriffskriegsbündnis NATO!</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/05/02/viel-besser-als-sein-ruf/">&#8222;Viel besser als sein&nbsp;Ruf&#8220;</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/04/30/aus-al-kaida-terroristen-werden-white_helmets-kafr_zita-hama-al-kaida-offensive/">Aus Al-Kaida-Terroristen werden White_helmets #Kafr_Zita #Hama Al-Kaida-Offensive</a>
						</li>
					<li>
				<a href="https://urs1798.wordpress.com/2017/04/29/fake-krankenhausbombardierungen-al-kaida-bekaempfung-in-idlib-hama-sarmin-usa-kontra-tuerkei/">Fake-Krankenhausbombardierungen- Al-Kaida-Bekämpfung in #Idlib #Hama #Sarmin USA kontra&nbsp;#Türkei</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Neueste Kommentare</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="urs1798" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.atelier-behr.de" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a31ec9178a90da209221dfd8c2752787?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://www.atelier-behr.de" rel="nofollow">urs1798</a> zu <a href="https://urs1798.wordpress.com/2013/05/15/heimlich-in-homs-im-herzen-des-syrischen-aufstands-ard-mit-dem-kannibalen-von-homs-unterwegs-syria-syrien/comment-page-11/#comment-156574">&#8222;Heimlich in Homs&hellip;</a></td></tr><tr><td title="urs1798" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.atelier-behr.de" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a31ec9178a90da209221dfd8c2752787?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.atelier-behr.de" rel="nofollow">urs1798</a> zu <a href="https://urs1798.wordpress.com/2017/05/10/arbeitsblatt-khan_sheikhoun-al-yusuf-und-eingesammeltes-sarin-false-flag-propaganda/comment-page-1/#comment-156573">Arbeitsblatt #Khan_Sheikhoun&hellip;</a></td></tr><tr><td title="urs1798" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.atelier-behr.de" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a31ec9178a90da209221dfd8c2752787?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.atelier-behr.de" rel="nofollow">urs1798</a> zu <a href="https://urs1798.wordpress.com/2017/05/10/arbeitsblatt-khan_sheikhoun-al-yusuf-und-eingesammeltes-sarin-false-flag-propaganda/comment-page-1/#comment-156572">Arbeitsblatt #Khan_Sheikhoun&hellip;</a></td></tr><tr><td title="urs1798" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.atelier-behr.de" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a31ec9178a90da209221dfd8c2752787?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.atelier-behr.de" rel="nofollow">urs1798</a> zu <a href="https://urs1798.wordpress.com/2013/05/15/heimlich-in-homs-im-herzen-des-syrischen-aufstands-ard-mit-dem-kannibalen-von-homs-unterwegs-syria-syrien/comment-page-11/#comment-156571">&#8222;Heimlich in Homs&hellip;</a></td></tr><tr><td title="Barbara" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/982e2a40b2c75d01b6f48fd274ffdf36?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Barbara zu <a href="https://urs1798.wordpress.com/2017/05/10/arbeitsblatt-khan_sheikhoun-al-yusuf-und-eingesammeltes-sarin-false-flag-propaganda/comment-page-1/#comment-156560">Arbeitsblatt #Khan_Sheikhoun&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archive</h2>		<ul>
			<li><a href='https://urs1798.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://urs1798.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://urs1798.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://urs1798.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/10/'>Oktober 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/07/'>Juli 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/06/'>Juni 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/05/'>Mai 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/03/'>März 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/02/'>Februar 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2010/01/'>Januar 2010</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/12/'>Dezember 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/10/'>Oktober 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/07/'>Juli 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/06/'>Juni 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/05/'>Mai 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/04/'>April 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/03/'>März 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/02/'>Februar 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2009/01/'>Januar 2009</a></li>
	<li><a href='https://urs1798.wordpress.com/2008/12/'>Dezember 2008</a></li>
	<li><a href='https://urs1798.wordpress.com/2008/11/'>November 2008</a></li>
	<li><a href='https://urs1798.wordpress.com/2008/10/'>Oktober 2008</a></li>
	<li><a href='https://urs1798.wordpress.com/2008/09/'>September 2008</a></li>
		</ul>
		</li><li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Seiten</h2>		<ul>
			<li class="page_item page-item-26887"><a href="https://urs1798.wordpress.com/diskussion-uber-die-ubersetzten-beitrage-von-schima-uber-libyen/">Libyen, DNS-Proben bei der Ermordung&nbsp;Gaddafis</a></li>
<li class="page_item page-item-31493"><a href="https://urs1798.wordpress.com/wichtige-nebenkriegsschauplatze/">“Wichtige Nebenkriegsschauplätze“</a></li>
<li class="page_item page-item-45248"><a href="https://urs1798.wordpress.com/barbara-syrien-etc-ii/">BARBARA #Syrien etc&nbsp;II.</a></li>
<li class="page_item page-item-31660"><a href="https://urs1798.wordpress.com/kellerkindergarten-meta-tagesschau/">Kellerkindergarten-Preis-  Meta-Tagesschau&#8230;</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://urs1798.wordpress.com/about/">Neugierig?</a>
<ul class='children'>
	<li class="page_item page-item-101"><a href="https://urs1798.wordpress.com/about/aufruf-zu-mehr-offentlichkeit-gerichtstermin-in-berlin-am-011208/">Öffentlichkeit-Demo für Gaza  17.01. 09&nbsp;Berlin</a></li>
</ul>
</li>
<li class="page_item page-item-31213"><a href="https://urs1798.wordpress.com/seite-fur-barbara-syrien/">Seite für Barbara Syrien&nbsp;&#8230;</a></li>
<li class="page_item page-item-31211"><a href="https://urs1798.wordpress.com/seite-fur-karsten/">Seite für Karsten</a></li>
<li class="page_item page-item-28117"><a href="https://urs1798.wordpress.com/diskussion-uber-syrien/">Syrien</a></li>
<li class="page_item page-item-32456"><a href="https://urs1798.wordpress.com/syrien-ii/">Syrien II</a></li>
<li class="page_item page-item-31249"><a href="https://urs1798.wordpress.com/tagesschau-watch-tagtest/">tagesschau-watch &#8222;tagtest &#8220;&nbsp;&#8230;</a></li>
<li class="page_item page-item-31755"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-german-canadian-und-tagtest-nebst-freunden/">Tagesschau-Watch&#8220; mit ger-can + tagtest +&nbsp;Freunden&#8230;</a></li>
<li class="page_item page-item-31989"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-german-canadian-und-tagtest-nebst-freundendie-dritte/">Tagesschau-Watch” mit ger-ca, tagtest + Freunden…die&nbsp;III.</a></li>
<li class="page_item page-item-41715"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-ger-can-tagtest-freunden-v/">Tagesschau-Watch” mit ger-can + tagtest + Freunden&nbsp;V.</a></li>
<li class="page_item page-item-34274"><a href="https://urs1798.wordpress.com/tagesschau-watch-mit-ger-can-tagtest-freunden-die-iv/">Tagesschau-Watch” mit ger-can + tagtest + Freunden… &#8211; Die&nbsp;IV.</a></li>
<li class="page_item page-item-55599"><a href="https://urs1798.wordpress.com/tagesschauwatch-vi/">Tagesschauwatch VI</a></li>
<li class="page_item page-item-28450"><a href="https://urs1798.wordpress.com/tawargah-tawergah-libya/">Tawargha, Tawergha #Libya</a></li>
<li class="page_item page-item-43404"><a href="https://urs1798.wordpress.com/todesschadrone-irak-isis/">Todesschwadrone Irak-ISIS&#8230;</a></li>
		</ul>
		</li><li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mai 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://urs1798.wordpress.com/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="https://urs1798.wordpress.com/2017/05/02/" aria-label="Beiträge veröffentlicht am 2. May 2017">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="https://urs1798.wordpress.com/2017/05/09/" aria-label="Beiträge veröffentlicht am 9. May 2017">9</a></td><td><a href="https://urs1798.wordpress.com/2017/05/10/" aria-label="Beiträge veröffentlicht am 10. May 2017">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td><a href="https://urs1798.wordpress.com/2017/05/21/" aria-label="Beiträge veröffentlicht am 21. May 2017">21</a></td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td><a href="https://urs1798.wordpress.com/2017/05/28/" aria-label="Beiträge veröffentlicht am 28. May 2017">28</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://urs1798.wordpress.com/2017/05/29/" aria-label="Beiträge veröffentlicht am 29. May 2017">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="image-2" class="widget widget_image"><h2 class="widgettitle">Für die brotlose Kunst</h2><div style="overflow:hidden;"><a href="http://atelier-behr.de/news/news.htm"><img src="https://urs1798.files.wordpress.com/2010/10/scan-101003-0001.jpg?w=300&amp;h=200#038;h=335" alt="Donate" title="Damit sie nicht brotlos bleibt...Spenden" class="alignnone" width="300" height="200" /></a></div>
</li><li id="image-3" class="widget widget_image"><h2 class="widgettitle">       Net News Global</h2><div style="overflow:hidden;"><a href="http://www.net-news-global.net"><img src="http://www.net-news-global.net/img/nng_new_header_200.gif" class="alignleft" width="180" height="98" /></a></div>
</li><li id="image-12" class="widget widget_image"><h2 class="widgettitle">For the brave people of Libya- Never forgive, never forget</h2><div style="overflow:hidden;"><a href="http://www.daylife.com/photo/0g31euUaAZ04Z?q=sirte"><img src="https://urs1798.files.wordpress.com/2011/05/die-zwei-frankensteins-schweinsnase-hague-und-plattkopf-jalil.jpg?w=300&amp;h=370#038;h=458&#038;h=458" title="Massaker an den friedliebenden Grünen Menschen durch die NATO-MAFIA" class="alignnone" width="300" height="370" /></a></div>
</li><li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>		<ul>
			<li>2,875,873 hits</li>
		</ul>
		</li><li id="image-13" class="widget widget_image"><h2 class="widgettitle">The innocent people of Jamahiriya.were killed by NATO-Mafia</h2><div style="overflow:hidden;"><a href="http://www.daylife.com/photo/0g31euUaAZ04Z?q=sirte"><img src="https://urs1798.files.wordpress.com/2011/03/libya-yes-we-can1.jpg?w=300&amp;h=370" title="WARCRIMINALS !" class="alignnone" width="300" height="370" /></a></div>
</li><li id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Top-Beitr&auml;ge</h2><ul>				<li>
										<a href="https://urs1798.wordpress.com/2014/06/27/folterer-und-morder-von-jobar-douma-adra-die-todesschwadrone-von-zahran-allousch-syria-isis-raqqa/" class="bump-view" data-bump-view="tp">
						Folterer und Mörder von Jobar, Douma, Adra...&quot;Heimlich in Homs&quot;. Die Todesschwadrone von Zahran Allousch #Syria #ISIS #Raqqa...					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2017/05/28/art-exibition-himmlisch-acryl-2017-120cm-x-160cm-ausstellung-impression/" class="bump-view" data-bump-view="tp">
						#Art #Exibition - &quot;Himmlisch&quot; Acryl 2017 - 120cm x 160cm #Ausstellung #Impression					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2013/09/23/hrws-lugende-zeugen-in-der-chemie-attacke-von-damaskuszamalka-syria-syrien/" class="bump-view" data-bump-view="tp">
						HRW´s lügende Zeugen in der &quot;Chemie-Attacke&quot; von Damaskus/Zamalka #Syria #Syrien					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2014/08/05/eingesammelt-zu-syrien-irak-libanon/" class="bump-view" data-bump-view="tp">
						Eingesammelt  zu Syrien, Irak, Libanon					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2013/06/19/40278/" class="bump-view" data-bump-view="tp">
						Grausame Verbrechen im Ort Hayyan, in der Nähe von Anadan, dort wo sich die westliche Journallien mit Lobpreisungen für die Rebellen überschlagen. #Aleppo #Syrien #Syria 					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2017/05/21/luftangriffe-der-us-gefuehrten-koalition-halten-achse-des-widerstandes-nicht-vom-vorruecken-richtung-tanf-ab/" class="bump-view" data-bump-view="tp">
						Luftangriffe der US-geführten Koalition halten Achse des Widerstandes nicht vom Vorrücken Richtung Tanf ab					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2012/08/25/wer-sind-eigentlich-die-schabihas-von-denen-unsere-medien-immer-sprechen-syrien-syria/" class="bump-view" data-bump-view="tp">
						Wer sind eigentlich die Schabihas von welchen unsere Medien immer sprechen?  #Syrien #Syria					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2015/03/14/die-tagesschau-der-ideale-nahrboden-fur-die-verbreitung-von-terroristenpropaganda-die-offentliche-plattform-fur-todesschwadrone-und-ihre-propagandisten/" class="bump-view" data-bump-view="tp">
						Die Tagesschau, der ideale Nährboden für die Verbreitung von Terroristenpropaganda, die öffentliche Plattform für Todesschwadrone und ihre Propagandisten					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2014/10/14/propaganda-bei-der-tagesschau-uber-die-kriegsverbrecher-und-extremisten-der-islamischen-front/" class="bump-view" data-bump-view="tp">
						Propaganda bei der Tagesschau über die Kriegsverbrecher und Extremisten der Islamischen Front/Islam Armee #Syrien #Syria					</a>
									</li>
							<li>
										<a href="https://urs1798.wordpress.com/2012/08/25/deutsches-recht-bei-der-meta-tagesschau-auser-kraft-gesetzt-syrien/" class="bump-view" data-bump-view="tp">
						Deutsches Recht bei der Meta-Tagesschau außer Kraft gesetzt? #Syrien					</a>
									</li>
			</ul></li><li id="image-9" class="widget widget_image"><h2 class="widgettitle">Brandanschläge auf Einrichtungen von Minderheiten</h2><div style="overflow:hidden;"><a href="https://urs1798.wordpress.com/2009/05/26/beim-besten-willen/"><img src="https://urs1798.files.wordpress.com/2009/05/reich3.jpg?w=300&amp;h=400#038;h=522" alt="Faschismus   &quot;Reise ins Dritte Reich&quot; Kurt Tucholsky " title="Faschismus   &quot;Reise ins Dritte Reich&quot; Kurt Tucholsky " class="alignnone" width="300" height="400" /></a></div>
</li><li id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.israeli-occupation.org/"><img src="http://www.israeli-occupation.org/images/ioa-logo_150.png" class="alignnone" width="150" height="192" /></a></div>
</li><li id="text-227747731" class="widget widget_text"><h2 class="widgettitle">Bilder</h2>			<div class="textwidget"><p>blogimages  copyleft</p>
</div>
		</li><li id="image-18" class="widget widget_image"><h2 class="widgettitle">Ein friedlicher, verzweifelter Mensch in Tripolis. hat er die MASSAKER überlebt?</h2><div style="overflow:hidden;"><a href="https://urs1798.wordpress.com/2011/08/14/berlin-gedenken-an-die-85-zivilen-opfer-des-massakers-vom-08-08-2011-der-nato-in-libyen-und-gedenkminute-fur-die-mauertoten/"><img src="https://urs1798.files.wordpress.com/2011/07/bombenterror-der-nato.jpg?w=300&amp;h=400#038;h=324" title="Ob er die NATO-Rebellenmassaker überlebt hat" class="alignnone" width="300" height="400" /></a></div>
</li><li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.911artists.com/" title="Künstler und 9/11">911artists</a></li>
<li><a href="http://aljamahiriya.radiostream321.com/" title=" a. LIVE – RADIO vom WIderstand aus Linyen">A&#8230;. LIVE-Radio des grünen Widerstands in Libyen</a></li>
<li><a href="http://www.ustream.tv/channel/ilibya-tv" title="Nachrichten aus Libyen, nicht Westlich verfälscht">A…LIBYSCHES STAATSFERNSEHEN</a></li>
<li><a href="http://acrosstheborderline.wordpress.com/" title="ein weiterer Friedensaktivist">Across the borderline</a></li>
<li><a href="http://actionsandwords.wordpress.com/" title="palästinensisch-israelischer Konflikt auf Deutsch">actions&amp;words</a></li>
<li><a href="http://www.wolfgang-dudda.de/" title="nicht so tierisch ernst">Alltägliche Wahrheiten</a></li>
<li><a href="http://www.anis-online.de/index.htm" title="journalistisch-künstlerische Website">Anis online</a></li>
<li><a href="http://www.atelier-behr.de/" title="Bilder">Atelier Behr</a></li>
<li><a href="http://www.berlin-unzensiert.de" title="Diese Seite gehört der Bevölkerung">Berlin unzensiert</a></li>
<li><a href="http://www.berlin-gegen-krieg.de/" title="Protestbewegung gegen Krieg">Berlin-gegen-Krieg</a></li>
<li><a href="http://www.bilin-village.org/" title="Ein Dorf in Gaza demonstriert gegen die Apardheitsmauer" target="_top">bilin-village</a></li>
<li><a href="http://www.buskeismus.de/" rel="acquaintance" title="Prozessbeobachtungen, Äußerungsrecht" target="_blank">Buskeismus</a></li>
<li><a href="http://www.grosskopf-painting.com" rel="colleague" title="Ein beneidenswert guter Maler" target="_blank">Christian Grosskopf</a></li>
<li><a href="http://www.kopfschuettel.de/" title="Immer wieder gerne, hilft gegen Langweile und&#8230;">Das Kopfschüttel-Blog</a></li>
<li><a href="http://december18th.org/" title="FREE THE SHMINISTIM – ISRAEL&#8217;S YOUNG CONSCIENTIOUS OBJECTORS.">december18th</a></li>
<li><a href="http://www.derisraelit.org/" title="Ein Zentralorgan für das orthodoxe Judentum">Der Israelit</a></li>
<li><a href="http://www.mydilemma.de/" title="Tolle Kneipe mit netten Menschen">Dilemma</a></li>
<li><a href="http://abmahnung.blogger.de" title="Bloggerabmahnung, frei für alle">Don Dahlmann</a></li>
<li><a href="http://blog.dunia.de/" title="Dinge anders betrachtet">Dunia Blog</a></li>
<li><a href="http://www.el-drac.es/" title="Arte">el-drac.european contemporary art in spain</a></li>
<li><a href="http://100menschen100koepfe.wordpress.com" title="Skulpturenprojekt">ernst s.</a></li>
<li><a href="http://occupiedlove.blogspot.com/" title="Bilder und mehr aus Palästina">From occupied country-with love</a></li>
<li><a href="http://principiis-obsta.blogspot.com/" title="Kritisch und informativ" target="_blank">Gegenmeinung</a></li>
<li><a href="http://gheimraetinsarchive.wordpress.com/" title="Willkommen in der neuen Geheimratsecke!">Geheimrätins Archiv</a></li>
<li><a href="http://www.palaestina.org/news/nachrichten/zeigeNachricht.php?ID=4790" title="Aberkennung der Staatsbürgerschaft Israels durch unpatriotisches Verhalten">Generaldelegation Palästina</a></li>
<li><a href="http://graphicwitness.org/ineye/index2.htm" title="politische zeichnungen">grafische Zeitzeugen</a></li>
<li><a href="http://msf.ca/blogs/" title="Ärzte in aller Welt-Blogs, hier zu lesen ,erschütternd">http://msf.ca/blogs/</a></li>
<li><a href="http://www.hu-marburg.de" rel="contact" title="Menschlich, informativ und kritisch, Bürgerrechte">Hu Marburg</a></li>
<li><a href="http://ingaza.wordpress.com/" title=" lovely Gaza… Bilder von auch von der schönen Seite&#8230;Wie leben die Menschen unter der Bedrohung?  Wer sind diese MenschenI in Gaza">In Gaza</a></li>
<li><a href="http://www.ippnw.de/" title="Internationalen Ärzte für die Verhütung des Atomkrieges/Ärzte in sozialer Verantwortung">IPPNW</a></li>
<li><a href="http://irishingaza.wordpress.com/" title="Derek and Jenny">Irishingaza’s Blog</a></li>
<li><a href="http://www.isdonline.de/" title="Initiative Schwarze Menschen in Deutschland">ISD online</a></li>
<li><a href="http://draykcab.wordpress.com/" title="Testimonies from checkpoints of the West Bank">Israel`s back yard</a></li>
<li><a href="http://juneemoon.8m.net/" title="Interessant">juneemoon</a></li>
<li><a href="http://www.connection-ev.de/index.php" title="für Kriegdienstverweigerer und Deserteure">Kriegdienstverweigerung</a></li>
<li><a href="http://lebeninamman.wordpress.com/" title="Leben in Jordanien">Leben in Amman</a></li>
<li><a href="http://www.linkezeitung.de" title="Rot" target="_blank">Linke Zeitung</a></li>
<li><a href="http://www.medienanalyse-international.de" title="Institut für Medienanalyse und  Friedensforschung">medienanalyse-international</a></li>
<li><a href="http://www.medienverantwortung.de/" title="Dr. Sabine Schiffer" target="_blank">Medienverantwortung</a></li>
<li><a href="http://www.nachdenkseiten.de" title="Die kritische Webseite">Nachdenkseiten</a></li>
<li><a href="http://net-news-global.de/" title="Nachrichten">Net News Global</a></li>
<li><a href="http://www.nrhz.de" rel="acquaintance met" title="Guter klassischer Journalismus" target="_blank">Neue Rheinische Zeitung</a></li>
<li><a href="https://epetitionen.bundestag.de/index.php?action=petition;sa=details;petition=3860" title="Petitionen im Bundestag, öfter mal nachschauen! Oder selbst einreichen">Petitionen</a></li>
<li><a href="http://codepink4peace.org/blog/tag/gaza/" title="Frauen gegen Krieg">PINKtank</a></li>
<li><a href="http://english.pnn.ps/" title="Palestine News Network">PNN</a></li>
<li><a href="http://www.rollberg.de/doku.php/start" title="Neues aus Neukölln">Rollberg Neukölln</a></li>
<li><a href="http://www.gazatoday.blogspot.com/" title="Journalist in GAZA">Sameh Akram Habeeb</a></li>
<li><a href="http://www.SteinbergRecherche.com" title="Informativ">SteinbergRecherche</a></li>
<li><a href="http://streets-of-berlin.blogspot.com/" title="Graffitis, Wandmalereien">Streets of Berlin</a></li>
<li><a href="http://www.mein-parteibuch.com/" title="Vielseitig">Ticker</a></li>
<li><a href="http://tobe.battson.de/" rel="met" title="tobe or not to be" target="_blank">Tobe</a></li>
<li><a href="http://www.jongleur-fk.de/" title="Ein Jongleur">Tom Sparks</a></li>
<li><a href="http://werkstadt-berlin.com/" rel="acquaintance met" title="Kunst, Kultur,Musik, nette Leute, Ausstellungen" target="_blank">Werkstadt Berlin e.V.</a></li>
<li><a href="http://palstina.wordpress.com/" title="Palästinablog">Werra</a></li>
<li><a href="http://www.whywerefuse.org/" title="THE SHMINISTIM TOUR. Young Israelis speak their conscience">why we refuse</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>
<li><a href="http://wordpress.org/">WordPress.org</a></li>
<li><a href="http://xxlkillababe.wordpress.com/" title="anklicken">xxlkillababe berlin</a></li>

	</ul>
</li>
<li id="linkcat-93139" class="widget widget_links"><h2 class="widgettitle">Protest</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://aljamahiriya.radiostream321.com/" title=" a. LIVE – RADIO vom WIderstand aus Linyen">A&#8230;. LIVE-Radio des grünen Widerstands in Libyen</a></li>
<li><a href="http://www.ustream.tv/channel/ilibya-tv" title="Nachrichten aus Libyen, nicht Westlich verfälscht">A…LIBYSCHES STAATSFERNSEHEN</a></li>
<li><a href="http://actionsandwords.wordpress.com/" title="palästinensisch-israelischer Konflikt auf Deutsch">actions&amp;words</a></li>
<li><a href="http://www.awalls.org/" title="Anarchists Against the Wall">Anarchists Against the Wall</a></li>
<li><a href="http://www.aha-bueren.de" title="Bleiberecht für Alle">Bürengruppe Paderborn</a></li>
<li><a href="http://www.bilin-village.org/" title="Ein Dorf in Gaza demonstriert gegen die Apardheitsmauer" target="_top">bilin-village</a></li>
<li><a href="http://www.buskeismus.de/" rel="acquaintance" title="Prozessbeobachtungen, Äußerungsrecht" target="_blank">Buskeismus</a></li>
<li><a href="http://www.womensaynotowar.org" title="Frauen gegen Krieg">Code Pink</a></li>
<li><a href="http://electronicintifada.net/v2/diaries.shtml" title="Tagebücher aus GAZA">diaries from GAZA</a></li>
<li><a href="http://www.youtube.com/user/avrahamibnezra" title="Videos aus Palestina">Ezra</a></li>
<li><a href="http://www.freegaza.org/index.php" title="Gaza news">Free Gaza Movement</a></li>
<li><a href="http://www.bilin-ffj.org" title="Beobachtungen aus Bilin">Friends of Freedom and Justice</a></li>
<li><a href="http://occupiedlove.blogspot.com/" title="Bilder und mehr aus Palästina">From occupied country-with love</a></li>
<li><a href="http://www.gazaresist.com/index.htm" title="Widerstandskunst Gaza">gaza resistance art</a></li>
<li><a href="http://graphicwitness.org/ineye/index2.htm" title="politische zeichnungen">grafische Zeitzeugen</a></li>
<li><a href="http://israel.indymedia.org/" title="israel.indymedia setzt sich für Palästinenser ein">israel.indymedia</a></li>
<li><a href="http://draykcab.wordpress.com/" title="Testimonies from checkpoints of the West Bank">Israel`s back yard</a></li>
<li><a href="http://www.juedische-stimme.de/" title="Jüdischen Stimme für gerechten Frieden in Nahost">Jüdische Stimme</a></li>
<li><a href="http://jodymcintyre.wordpress.com/" title="Life on Wheels">Jody McIntyre</a></li>
<li><a href="http://www.war-is-illegal.org/german.php" rel="acquaintance" title="Bitte unterschreiben" target="_blank">Krieg ist illegal</a></li>
<li><a href="http://www.machsomwatch.org/en" title="is an organisation of peace activist Israeli women against the Israeli Occupation of the territories and the systematic repression of the Palestinian nation">Machsomewatch</a></li>
<li><a href="http://www.mc-network.de/" title="Für amerikanische Soldaten welche aussteigen wollen">Military Counseling Network</a></li>
<li><a href="http://nilin.wordpress.com/" title="nilin">Nilin</a></li>
<li><a href="http://www.arendt-erhard.de/deutsch/palestina/index.html" title="für Palästina">Palästina Portal</a></li>
<li><a href="http://www.palestinechronicle.com/image_gallery.php" title="Bildergalerie Gaza&#8230;">palestinechronicle</a></li>
<li><a href="http://palestinian.ning.com/" title="Palästinensische Mütter">Palestinian Mothers</a></li>
<li><a href="http://www.peaceforgaza.blogspot.com/" title="Kriegs-und Alltagsberichte">Peace for Gaza</a></li>
<li><a href="http://codepink4peace.org/blog/tag/gaza/" title="Frauen gegen Krieg">PINKtank</a></li>
<li><a href="http://blog.ryanlinstrom.com/" title="Friedensarbeit West Bank">Ryan Linstrom</a></li>
<li><a href="http://www.gazatoday.blogspot.com/" title="Journalist in GAZA">Sameh Akram Habeeb</a></li>
<li><a href="http://www.shministim.com/" title="Kriegsdienstverweigerung in Israel">Shministim</a></li>
<li><a href="http://shraga-elam.blogspot.com/" title="Journalist, Geschichtsaufarbeitung">Shraga Elam</a></li>
<li><a href="http://stopwaroniran.org/" title="Gegen Krieg" target="_blank">stop war on iran</a></li>
<li><a href="http://www.tadamon.ca/" title="Palestine">Tadamon!</a></li>
<li><a href="http://heathlander.wordpress.com/" title="Sammlung Palestine">The Heathlander</a></li>
<li><a href="http://www.longestwalk.org" title="All Life is Sacred, Save Mother Earth.The American Indian Movement">The Longest Walk</a></li>
<li><a href="http://www.worldcantwait.org/" title="we are not your soldiers   Resistance">The world can&#8217;t wait</a></li>
<li><a href="http://totalverweigerung.blogsport.de/" title="Bericht eines Totalverweigerers">Totalverweigerung</a></li>
<li><a href="http://www.ejjp.org/" title="Für ein friedvolles zusammenleben">Vereinigung europäischer Juden</a></li>
<li><a href="http://www.vivapalestina.org/home.htm" title="Hilfe für Gaza">viva palestina</a></li>
<li><a href="http://www.webgaza.net/index.htm" title="Berichte und anderes">webgaza</a></li>
<li><a href="http://den-zapfen-streichen.blogspot.com/" title="Gegen Militarisierung">Zapfenstreich</a></li>

	</ul>
</li>
<li id="image-8" class="widget widget_image"><h2 class="widgettitle">Die Familien bedanken sich für die Spenden, die drei Komiteemitglieder sind frei</h2><div style="overflow:hidden;"><a href="http://supportibrahim.com"><img src="https://urs1798.files.wordpress.com/2010/10/ibrahim-amireh4.jpg?w=250&amp;h=250#038;h=412" alt=" Kunstfreiheit, ein wichtiges Gut!      * Home     * Neugierig?  Impressionen einer Soli-Aktion für palästinensische Friedensaktivisten 30/10/2010 tags: 29.10.2010 Berlin, Adeeb Abu Rahmah, Berlin, Bil’in demonstration against the Apartheid wall, Checkpoint Charlie, Ibrahim Amireh, Israel, Ni’lin, Palästina, Popular Ni’lin Committee Against The Wall, popular struggle, Rassismus, the Wall Committee, unschuldig eingesperrt, Willkür von urs1798  29.10.2010 Berlin, Checkpoint Charlie  100_4315 (2)  100_4321 (2)  100_4326 (2)  100_4341 (2)   100_4342 (2)  100_4347 (2)  100_4365 (2)  100_4377 (2)   100_4385 (2)  100_4388 (2)  100_4390 (2)  100_4410 (2)   100_4412 (2)  100_4418 (2)  100_4420 (2)  100_4428 (2)   100_4431 (2)  Ibrahim Amireh     Ibrahim Amireh       Weitere Videos bei youtube  Support The Popular Ni’lin Committee  Against The Wall" class="alignnone" width="250" height="250" /></a></div>
</li><li id="text-235724221" class="widget widget_text">			<div class="textwidget"><a href="http://www.bloggeramt.de" title="Blogverzeichnis - BloggerAmt.de"><img src="https://i2.wp.com/www.bloggeramt.de/images/blog_button12.gif" style="border:0;" alt="Bloggeramt.de" /></a></div>
		</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Sammelsurium</h2><div style="overflow: hidden;"><a href="https://urs1798.wordpress.com/category/al-qaeda-2/" style="font-size: 101.02739726027%; padding: 1px; margin: 1px;"  title="Al-Qaeda (303)">Al-Qaeda</a> <a href="https://urs1798.wordpress.com/category/apartheid/" style="font-size: 108.01369863014%; padding: 1px; margin: 1px;"  title="Apartheid (439)">Apartheid</a> <a href="https://urs1798.wordpress.com/category/demonstration/" style="font-size: 148.3904109589%; padding: 1px; margin: 1px;"  title="Demonstration (1225)">Demonstration</a> <a href="https://urs1798.wordpress.com/category/deutschland/" style="font-size: 136.93493150685%; padding: 1px; margin: 1px;"  title="Deutschland (1002)">Deutschland</a> <a href="https://urs1798.wordpress.com/category/dreckig-und-verlogen/" style="font-size: 131.79794520548%; padding: 1px; margin: 1px;"  title="Dreckig und verlogen (902)">Dreckig und verlogen</a> <a href="https://urs1798.wordpress.com/category/europa/" style="font-size: 124.34931506849%; padding: 1px; margin: 1px;"  title="Europa (757)">Europa</a> <a href="https://urs1798.wordpress.com/category/galerie/" style="font-size: 108.78424657534%; padding: 1px; margin: 1px;"  title="Galerie (454)">Galerie</a> <a href="https://urs1798.wordpress.com/category/grausam/" style="font-size: 121.06164383562%; padding: 1px; margin: 1px;"  title="Grausam (693)">Grausam</a> <a href="https://urs1798.wordpress.com/category/ideologie-2/" style="font-size: 124.81164383562%; padding: 1px; margin: 1px;"  title="ideologie (766)">ideologie</a> <a href="https://urs1798.wordpress.com/category/israel/" style="font-size: 149.62328767123%; padding: 1px; margin: 1px;"  title="Israel (1249)">Israel</a> <a href="https://urs1798.wordpress.com/category/justiz/" style="font-size: 145.82191780822%; padding: 1px; margin: 1px;"  title="Justiz (1175)">Justiz</a> <a href="https://urs1798.wordpress.com/category/krieg/" style="font-size: 140.17123287671%; padding: 1px; margin: 1px;"  title="Krieg (1065)">Krieg</a> <a href="https://urs1798.wordpress.com/category/kriegsverbrechen/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Kriegsverbrechen (283)">Kriegsverbrechen</a> <a href="https://urs1798.wordpress.com/category/kriegsverbrecher/" style="font-size: 100.05136986301%; padding: 1px; margin: 1px;"  title="Kriegsverbrecher (284)">Kriegsverbrecher</a> <a href="https://urs1798.wordpress.com/category/kunstfreiheit/" style="font-size: 110.06849315068%; padding: 1px; margin: 1px;"  title="Kunstfreiheit (479)">Kunstfreiheit</a> <a href="https://urs1798.wordpress.com/category/medienlugen-propaganda/" style="font-size: 158.5102739726%; padding: 1px; margin: 1px;"  title="Medienlügen Propaganda (1422)">Medienlügen Propaganda</a> <a href="https://urs1798.wordpress.com/category/menschenunwurdig/" style="font-size: 109.7602739726%; padding: 1px; margin: 1px;"  title="Menschenunwürdig (473)">Menschenunwürdig</a> <a href="https://urs1798.wordpress.com/category/morderisches/" style="font-size: 138.6301369863%; padding: 1px; margin: 1px;"  title="Mörderisches (1035)">Mörderisches</a> <a href="https://urs1798.wordpress.com/category/gaza/palestine-gaza/" style="font-size: 122.91095890411%; padding: 1px; margin: 1px;"  title="Palestine (729)">Palestine</a> <a href="https://urs1798.wordpress.com/category/peace/" style="font-size: 109.55479452055%; padding: 1px; margin: 1px;"  title="Peace! (469)">Peace!</a> <a href="https://urs1798.wordpress.com/category/politisch/" style="font-size: 160%; padding: 1px; margin: 1px;"  title="Politisch (1451)">Politisch</a> <a href="https://urs1798.wordpress.com/category/satire/" style="font-size: 106.62671232877%; padding: 1px; margin: 1px;"  title="Satire (412)">Satire</a> <a href="https://urs1798.wordpress.com/category/stop-nato-stop-the-wars/" style="font-size: 122.80821917808%; padding: 1px; margin: 1px;"  title="Stop Nato! Stop the wars (727)">Stop Nato! Stop the wars</a> <a href="https://urs1798.wordpress.com/category/trauriges/" style="font-size: 113.61301369863%; padding: 1px; margin: 1px;"  title="Trauriges (548)">Trauriges</a> <a href="https://urs1798.wordpress.com/category/unmenschlich/" style="font-size: 132.82534246575%; padding: 1px; margin: 1px;"  title="Unmenschlich (922)">Unmenschlich</a> <a href="https://urs1798.wordpress.com/category/usa/" style="font-size: 149.16095890411%; padding: 1px; margin: 1px;"  title="USA (1240)">USA</a> <a href="https://urs1798.wordpress.com/category/voll-daneben/" style="font-size: 104.98287671233%; padding: 1px; margin: 1px;"  title="Voll daneben (380)">Voll daneben</a> <a href="https://urs1798.wordpress.com/category/westliche-werte/" style="font-size: 126.66095890411%; padding: 1px; margin: 1px;"  title="westliche Werte (802)">westliche Werte</a> <a href="https://urs1798.wordpress.com/category/zensur/" style="font-size: 154.45205479452%; padding: 1px; margin: 1px;"  title="Zensur (1343)">Zensur</a> <a href="https://urs1798.wordpress.com/category/zwischenmenschliches/" style="font-size: 114.38356164384%; padding: 1px; margin: 1px;"  title="Zwischenmenschliches (563)">Zwischenmenschliches</a> </div></li><li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://urs1798.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://urs1798.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://urs1798.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li><li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2><div style="overflow:hidden"><a href='https://urs1798.wordpress.com/tag/al-kaida/' class='tag-link-1348606 tag-link-position-1' title='201 Themen' style='font-size: 13.6875pt;'>Al-Kaida</a>
<a href='https://urs1798.wordpress.com/tag/aleppo/' class='tag-link-705036 tag-link-position-2' title='273 Themen' style='font-size: 15.583333333333pt;'>Aleppo</a>
<a href='https://urs1798.wordpress.com/tag/al-qaeda/' class='tag-link-42800 tag-link-position-3' title='166 Themen' style='font-size: 12.375pt;'>Al Qaeda</a>
<a href='https://urs1798.wordpress.com/tag/ard/' class='tag-link-152865 tag-link-position-4' title='198 Themen' style='font-size: 13.541666666667pt;'>ARD</a>
<a href='https://urs1798.wordpress.com/tag/berlin/' class='tag-link-7977 tag-link-position-5' title='183 Themen' style='font-size: 12.958333333333pt;'>Berlin</a>
<a href='https://urs1798.wordpress.com/tag/bgm-71-tow/' class='tag-link-48965463 tag-link-position-6' title='104 Themen' style='font-size: 9.4583333333333pt;'>BGM-71-TOW</a>
<a href='https://urs1798.wordpress.com/tag/bnd/' class='tag-link-337877 tag-link-position-7' title='105 Themen' style='font-size: 9.6041666666667pt;'>BND</a>
<a href='https://urs1798.wordpress.com/tag/cartoon/' class='tag-link-20587 tag-link-position-8' title='117 Themen' style='font-size: 10.1875pt;'>Cartoon</a>
<a href='https://urs1798.wordpress.com/tag/cia/' class='tag-link-29199 tag-link-position-9' title='166 Themen' style='font-size: 12.375pt;'>CIA</a>
<a href='https://urs1798.wordpress.com/tag/damaskus/' class='tag-link-2863758 tag-link-position-10' title='139 Themen' style='font-size: 11.354166666667pt;'>Damaskus</a>
<a href='https://urs1798.wordpress.com/tag/daraa/' class='tag-link-10092600 tag-link-position-11' title='159 Themen' style='font-size: 12.083333333333pt;'>Daraa</a>
<a href='https://urs1798.wordpress.com/tag/deutschland/' class='tag-link-15344 tag-link-position-12' title='167 Themen' style='font-size: 12.520833333333pt;'>Deutschland</a>
<a href='https://urs1798.wordpress.com/tag/erdogan/' class='tag-link-548297 tag-link-position-13' title='113 Themen' style='font-size: 10.041666666667pt;'>Erdogan</a>
<a href='https://urs1798.wordpress.com/tag/faschismus/' class='tag-link-430735 tag-link-position-14' title='226 Themen' style='font-size: 14.416666666667pt;'>Faschismus</a>
<a href='https://urs1798.wordpress.com/tag/faschisten/' class='tag-link-684605 tag-link-position-15' title='123 Themen' style='font-size: 10.479166666667pt;'>Faschisten</a>
<a href='https://urs1798.wordpress.com/tag/folter/' class='tag-link-443573 tag-link-position-16' title='116 Themen' style='font-size: 10.1875pt;'>Folter</a>
<a href='https://urs1798.wordpress.com/tag/fsa/' class='tag-link-247026 tag-link-position-17' title='190 Themen' style='font-size: 13.25pt;'>FSA</a>
<a href='https://urs1798.wordpress.com/tag/gaza/' class='tag-link-239229 tag-link-position-18' title='150 Themen' style='font-size: 11.791666666667pt;'>Gaza</a>
<a href='https://urs1798.wordpress.com/tag/golan/' class='tag-link-166670 tag-link-position-19' title='99 Themen' style='font-size: 9.1666666666667pt;'>Golan</a>
<a href='https://urs1798.wordpress.com/tag/hama/' class='tag-link-2580598 tag-link-position-20' title='110 Themen' style='font-size: 9.8958333333333pt;'>Hama</a>
<a href='https://urs1798.wordpress.com/tag/homs/' class='tag-link-1293687 tag-link-position-21' title='134 Themen' style='font-size: 11.0625pt;'>Homs</a>
<a href='https://urs1798.wordpress.com/tag/hrw/' class='tag-link-642088 tag-link-position-22' title='84 Themen' style='font-size: 8.1458333333333pt;'>HRW</a>
<a href='https://urs1798.wordpress.com/tag/idlib/' class='tag-link-6050616 tag-link-position-23' title='159 Themen' style='font-size: 12.083333333333pt;'>idlib</a>
<a href='https://urs1798.wordpress.com/tag/irak/' class='tag-link-26256 tag-link-position-24' title='143 Themen' style='font-size: 11.5pt;'>Irak</a>
<a href='https://urs1798.wordpress.com/tag/iran/' class='tag-link-6645 tag-link-position-25' title='93 Themen' style='font-size: 8.7291666666667pt;'>Iran</a>
<a href='https://urs1798.wordpress.com/tag/is/' class='tag-link-66451 tag-link-position-26' title='127 Themen' style='font-size: 10.770833333333pt;'>IS</a>
<a href='https://urs1798.wordpress.com/tag/isis/' class='tag-link-12871 tag-link-position-27' title='218 Themen' style='font-size: 14.125pt;'>ISIS</a>
<a href='https://urs1798.wordpress.com/tag/israel/' class='tag-link-9937 tag-link-position-28' title='621 Themen' style='font-size: 20.6875pt;'>Israel</a>
<a href='https://urs1798.wordpress.com/tag/jabhat-al-nusra/' class='tag-link-94515900 tag-link-position-29' title='254 Themen' style='font-size: 15.145833333333pt;'>Jabhat al-Nusra</a>
<a href='https://urs1798.wordpress.com/tag/katar/' class='tag-link-221805 tag-link-position-30' title='192 Themen' style='font-size: 13.395833333333pt;'>Katar</a>
<a href='https://urs1798.wordpress.com/tag/krieg/' class='tag-link-255928 tag-link-position-31' title='138 Themen' style='font-size: 11.208333333333pt;'>Krieg</a>
<a href='https://urs1798.wordpress.com/tag/kriegsverbrechen/' class='tag-link-270355 tag-link-position-32' title='315 Themen' style='font-size: 16.458333333333pt;'>Kriegsverbrechen</a>
<a href='https://urs1798.wordpress.com/tag/kriegsverbrecher/' class='tag-link-871934 tag-link-position-33' title='198 Themen' style='font-size: 13.541666666667pt;'>Kriegsverbrecher</a>
<a href='https://urs1798.wordpress.com/tag/kunstfreiheit/' class='tag-link-2151988 tag-link-position-34' title='94 Themen' style='font-size: 8.875pt;'>Kunstfreiheit</a>
<a href='https://urs1798.wordpress.com/tag/libya/' class='tag-link-16272 tag-link-position-35' title='140 Themen' style='font-size: 11.354166666667pt;'>libya</a>
<a href='https://urs1798.wordpress.com/tag/libyen/' class='tag-link-740064 tag-link-position-36' title='201 Themen' style='font-size: 13.6875pt;'>Libyen</a>
<a href='https://urs1798.wordpress.com/tag/lugen/' class='tag-link-269114 tag-link-position-37' title='157 Themen' style='font-size: 12.083333333333pt;'>Lügen</a>
<a href='https://urs1798.wordpress.com/tag/manipulation/' class='tag-link-71456 tag-link-position-38' title='206 Themen' style='font-size: 13.833333333333pt;'>Manipulation</a>
<a href='https://urs1798.wordpress.com/tag/massaker/' class='tag-link-265155 tag-link-position-39' title='113 Themen' style='font-size: 10.041666666667pt;'>Massaker</a>
<a href='https://urs1798.wordpress.com/tag/medien/' class='tag-link-10884 tag-link-position-40' title='121 Themen' style='font-size: 10.479166666667pt;'>Medien</a>
<a href='https://urs1798.wordpress.com/tag/meinungsmache/' class='tag-link-987302 tag-link-position-41' title='263 Themen' style='font-size: 15.291666666667pt;'>Meinungsmache</a>
<a href='https://urs1798.wordpress.com/tag/menschenrechte/' class='tag-link-306395 tag-link-position-42' title='167 Themen' style='font-size: 12.520833333333pt;'>Menschenrechte</a>
<a href='https://urs1798.wordpress.com/tag/merkel/' class='tag-link-246307 tag-link-position-43' title='177 Themen' style='font-size: 12.8125pt;'>Merkel</a>
<a href='https://urs1798.wordpress.com/tag/mord/' class='tag-link-497090 tag-link-position-44' title='170 Themen' style='font-size: 12.520833333333pt;'>Mord</a>
<a href='https://urs1798.wordpress.com/tag/mossad/' class='tag-link-218601 tag-link-position-45' title='154 Themen' style='font-size: 11.9375pt;'>Mossad</a>
<a href='https://urs1798.wordpress.com/tag/morder/' class='tag-link-1827885 tag-link-position-46' title='123 Themen' style='font-size: 10.479166666667pt;'>Mörder</a>
<a href='https://urs1798.wordpress.com/tag/nato/' class='tag-link-75691 tag-link-position-47' title='209 Themen' style='font-size: 13.833333333333pt;'>Nato</a>
<a href='https://urs1798.wordpress.com/tag/obama/' class='tag-link-376320 tag-link-position-48' title='158 Themen' style='font-size: 12.083333333333pt;'>Obama</a>
<a href='https://urs1798.wordpress.com/tag/palastina/' class='tag-link-178907 tag-link-position-49' title='136 Themen' style='font-size: 11.208333333333pt;'>Palästina</a>
<a href='https://urs1798.wordpress.com/tag/politik/' class='tag-link-6861 tag-link-position-50' title='92 Themen' style='font-size: 8.7291666666667pt;'>Politik</a>
<a href='https://urs1798.wordpress.com/tag/propaganda/' class='tag-link-13722 tag-link-position-51' title='279 Themen' style='font-size: 15.729166666667pt;'>Propaganda</a>
<a href='https://urs1798.wordpress.com/tag/russland/' class='tag-link-93810 tag-link-position-52' title='88 Themen' style='font-size: 8.4375pt;'>Russland</a>
<a href='https://urs1798.wordpress.com/tag/satire/' class='tag-link-7056 tag-link-position-53' title='123 Themen' style='font-size: 10.479166666667pt;'>Satire</a>
<a href='https://urs1798.wordpress.com/tag/saudi-arabia/' class='tag-link-16270 tag-link-position-54' title='130 Themen' style='font-size: 10.916666666667pt;'>Saudi Arabia</a>
<a href='https://urs1798.wordpress.com/tag/saudi-arabien/' class='tag-link-430265 tag-link-position-55' title='137 Themen' style='font-size: 11.208333333333pt;'>Saudi Arabien</a>
<a href='https://urs1798.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-56' title='221 Themen' style='font-size: 14.270833333333pt;'>Siria</a>
<a href='https://urs1798.wordpress.com/tag/steinmeier/' class='tag-link-742502 tag-link-position-57' title='90 Themen' style='font-size: 8.5833333333333pt;'>Steinmeier</a>
<a href='https://urs1798.wordpress.com/tag/syria/' class='tag-link-18052 tag-link-position-58' title='680 Themen' style='font-size: 21.270833333333pt;'>Syria</a>
<a href='https://urs1798.wordpress.com/tag/syrie/' class='tag-link-273535 tag-link-position-59' title='139 Themen' style='font-size: 11.354166666667pt;'>Syrie</a>
<a href='https://urs1798.wordpress.com/tag/syrien/' class='tag-link-266734 tag-link-position-60' title='752 Themen' style='font-size: 22pt;'>Syrien</a>
<a href='https://urs1798.wordpress.com/tag/tagesschau/' class='tag-link-771691 tag-link-position-61' title='286 Themen' style='font-size: 15.875pt;'>Tagesschau</a>
<a href='https://urs1798.wordpress.com/tag/tagtest/' class='tag-link-1356084 tag-link-position-62' title='109 Themen' style='font-size: 9.75pt;'>tagtest</a>
<a href='https://urs1798.wordpress.com/tag/terror/' class='tag-link-8812 tag-link-position-63' title='126 Themen' style='font-size: 10.625pt;'>Terror</a>
<a href='https://urs1798.wordpress.com/tag/terrorismus/' class='tag-link-78612 tag-link-position-64' title='174 Themen' style='font-size: 12.666666666667pt;'>Terrorismus</a>
<a href='https://urs1798.wordpress.com/tag/terroristen/' class='tag-link-443462 tag-link-position-65' title='166 Themen' style='font-size: 12.375pt;'>Terroristen</a>
<a href='https://urs1798.wordpress.com/tag/todesschwadrone/' class='tag-link-28831431 tag-link-position-66' title='96 Themen' style='font-size: 9.0208333333333pt;'>Todesschwadrone</a>
<a href='https://urs1798.wordpress.com/tag/turkei/' class='tag-link-155968 tag-link-position-67' title='278 Themen' style='font-size: 15.729166666667pt;'>Türkei</a>
<a href='https://urs1798.wordpress.com/tag/ukraine/' class='tag-link-22735 tag-link-position-68' title='123 Themen' style='font-size: 10.479166666667pt;'>Ukraine</a>
<a href='https://urs1798.wordpress.com/tag/un/' class='tag-link-700 tag-link-position-69' title='99 Themen' style='font-size: 9.1666666666667pt;'>UN</a>
<a href='https://urs1798.wordpress.com/tag/usa/' class='tag-link-699 tag-link-position-70' title='442 Themen' style='font-size: 18.645833333333pt;'>USA</a>
<a href='https://urs1798.wordpress.com/tag/verbrechen/' class='tag-link-251134 tag-link-position-71' title='82 Themen' style='font-size: 8pt;'>Verbrechen</a>
<a href='https://urs1798.wordpress.com/tag/volkerrecht/' class='tag-link-2631499 tag-link-position-72' title='130 Themen' style='font-size: 10.916666666667pt;'>Völkerrecht</a>
<a href='https://urs1798.wordpress.com/tag/zdf/' class='tag-link-287927 tag-link-position-73' title='130 Themen' style='font-size: 10.916666666667pt;'>ZDF</a>
<a href='https://urs1798.wordpress.com/tag/zensur/' class='tag-link-162764 tag-link-position-74' title='104 Themen' style='font-size: 9.4583333333333pt;'>Zensur</a>
<a href='https://urs1798.wordpress.com/tag/zionismus/' class='tag-link-449494 tag-link-position-75' title='90 Themen' style='font-size: 8.5833333333333pt;'>Zionismus</a></div></li><li id="categories-391342301" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-4338"><a href="https://urs1798.wordpress.com/category/afghanistan/" >Afghanistan</a>
</li>
	<li class="cat-item cat-item-35588384"><a href="https://urs1798.wordpress.com/category/al-qaeda-2/" >Al-Qaeda</a>
</li>
	<li class="cat-item cat-item-5380"><a href="https://urs1798.wordpress.com/category/angst/" >Angst</a>
</li>
	<li class="cat-item cat-item-61190"><a href="https://urs1798.wordpress.com/category/apartheid/" >Apartheid</a>
</li>
	<li class="cat-item cat-item-368406"><a href="https://urs1798.wordpress.com/category/auftrage/" >Aufträge</a>
</li>
	<li class="cat-item cat-item-151125"><a href="https://urs1798.wordpress.com/category/agypten/" >Ägypten</a>
</li>
	<li class="cat-item cat-item-34000"><a href="https://urs1798.wordpress.com/category/demonstration/" >Demonstration</a>
</li>
	<li class="cat-item cat-item-15344"><a href="https://urs1798.wordpress.com/category/deutschland/" >Deutschland</a>
</li>
	<li class="cat-item cat-item-56783256"><a href="https://urs1798.wordpress.com/category/dreckig-und-verlogen/" >Dreckig und verlogen</a>
</li>
	<li class="cat-item cat-item-11302025"><a href="https://urs1798.wordpress.com/category/eingesammelt/" title="Fremde Federn">Eingesammelt</a>
</li>
	<li class="cat-item cat-item-10990"><a href="https://urs1798.wordpress.com/category/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-11542031"><a href="https://urs1798.wordpress.com/category/fortsetzung-kanzlerkandidat/" >Fortsetzung Kanzlerkandidat</a>
</li>
	<li class="cat-item cat-item-772"><a href="https://urs1798.wordpress.com/category/fotos/" >Fotos</a>
</li>
	<li class="cat-item cat-item-292195491"><a href="https://urs1798.wordpress.com/category/fsa-jabhat-al-nusra-crimes/" >FSA &#8211; Jabhat al Nusra crimes</a>
</li>
	<li class="cat-item cat-item-34280"><a href="https://urs1798.wordpress.com/category/galerie/" title="Meine Bilder">Galerie</a>
</li>
	<li class="cat-item cat-item-239229"><a href="https://urs1798.wordpress.com/category/gaza/" >Gaza</a>
</li>
	<li class="cat-item cat-item-5083280"><a href="https://urs1798.wordpress.com/category/gelogen/" >Gelogen</a>
</li>
	<li class="cat-item cat-item-1543893"><a href="https://urs1798.wordpress.com/category/gemein/" title="Armut, Hunger,">Gemein</a>
</li>
	<li class="cat-item cat-item-2153509"><a href="https://urs1798.wordpress.com/category/grausam/" title="Menschen, Krieg">Grausam</a>
</li>
	<li class="cat-item cat-item-13052715"><a href="https://urs1798.wordpress.com/category/hessen-spd/" >Hessen SPD</a>
</li>
	<li class="cat-item cat-item-44300074"><a href="https://urs1798.wordpress.com/category/ideologie-2/" >ideologie</a>
</li>
	<li class="cat-item cat-item-4225"><a href="https://urs1798.wordpress.com/category/illustration/" >Illustration</a>
</li>
	<li class="cat-item cat-item-9937"><a href="https://urs1798.wordpress.com/category/israel/" >Israel</a>
</li>
	<li class="cat-item cat-item-195529"><a href="https://urs1798.wordpress.com/category/justiz/" >Justiz</a>
</li>
	<li class="cat-item cat-item-15987"><a href="https://urs1798.wordpress.com/category/katzenbilder/" >Katzenbilder</a>
</li>
	<li class="cat-item cat-item-255928"><a href="https://urs1798.wordpress.com/category/krieg/" >Krieg</a>
</li>
	<li class="cat-item cat-item-270355"><a href="https://urs1798.wordpress.com/category/kriegsverbrechen/" >Kriegsverbrechen</a>
</li>
	<li class="cat-item cat-item-871934"><a href="https://urs1798.wordpress.com/category/kriegsverbrecher/" >Kriegsverbrecher</a>
</li>
	<li class="cat-item cat-item-2151988"><a href="https://urs1798.wordpress.com/category/kunstfreiheit/" >Kunstfreiheit</a>
</li>
	<li class="cat-item cat-item-11317558"><a href="https://urs1798.wordpress.com/category/morderisches/" title="Nicht in meinem Namen, Krieg, Hass, Hartz IV,Zensur,">Mörderisches</a>
</li>
	<li class="cat-item cat-item-57511343"><a href="https://urs1798.wordpress.com/category/medienlugen-propaganda/" >Medienlügen Propaganda</a>
</li>
	<li class="cat-item cat-item-11348883"><a href="https://urs1798.wordpress.com/category/menschenunwurdig/" >Menschenunwürdig</a>
</li>
	<li class="cat-item cat-item-3122"><a href="https://urs1798.wordpress.com/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-6751781"><a href="https://urs1798.wordpress.com/category/gaza/palestine-gaza/" >Palestine</a>
</li>
	<li class="cat-item cat-item-2128"><a href="https://urs1798.wordpress.com/category/peace/" >Peace!</a>
</li>
	<li class="cat-item cat-item-203090"><a href="https://urs1798.wordpress.com/category/politisch/" title="Verlogen">Politisch</a>
</li>
	<li class="cat-item cat-item-413486"><a href="https://urs1798.wordpress.com/category/poubelle/" title="Überflüssiges">Poubelle</a>
</li>
	<li class="cat-item cat-item-7056"><a href="https://urs1798.wordpress.com/category/satire/" title="Kunst und Satire
Es lebe die Kunstfreiheit oder ist sie schon gestorben?">Satire</a>
</li>
	<li class="cat-item cat-item-64016"><a href="https://urs1798.wordpress.com/category/schones/" >Schönes</a>
</li>
	<li class="cat-item cat-item-221680"><a href="https://urs1798.wordpress.com/category/sozial/" title="Unsozial">Sozial?</a>
</li>
	<li class="cat-item cat-item-66553126"><a href="https://urs1798.wordpress.com/category/stop-nato-stop-the-wars/" >Stop Nato! Stop the wars</a>
</li>
	<li class="cat-item cat-item-458068"><a href="https://urs1798.wordpress.com/category/trauriges/" >Trauriges</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://urs1798.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-11627341"><a href="https://urs1798.wordpress.com/category/ungerecht-und-antidemokratisch/" >Ungerecht und Antidemokratisch</a>
</li>
	<li class="cat-item cat-item-4579513"><a href="https://urs1798.wordpress.com/category/unmenschlich/" >Unmenschlich</a>
</li>
	<li class="cat-item cat-item-699"><a href="https://urs1798.wordpress.com/category/usa/" >USA</a>
</li>
	<li class="cat-item cat-item-12224716"><a href="https://urs1798.wordpress.com/category/verblodet/" >Verblödet</a>
</li>
	<li class="cat-item cat-item-4702881"><a href="https://urs1798.wordpress.com/category/verbrechen-gegen-die-menschlichkeit/" >Verbrechen gegen die Menschlichkeit</a>
</li>
	<li class="cat-item cat-item-12867796"><a href="https://urs1798.wordpress.com/category/verstand-verloren/" >Verstand verloren?</a>
</li>
	<li class="cat-item cat-item-2189181"><a href="https://urs1798.wordpress.com/category/voll-daneben/" >Voll daneben</a>
</li>
	<li class="cat-item cat-item-12925047"><a href="https://urs1798.wordpress.com/category/gaza/west-bank-gaza/" >West Bank</a>
</li>
	<li class="cat-item cat-item-39673245"><a href="https://urs1798.wordpress.com/category/westliche-welt-2/" >Westliche Welt</a>
</li>
	<li class="cat-item cat-item-12295213"><a href="https://urs1798.wordpress.com/category/westliche-werte/" >westliche Werte</a>
</li>
	<li class="cat-item cat-item-52454"><a href="https://urs1798.wordpress.com/category/zeichnungen/" >Zeichnungen</a>
</li>
	<li class="cat-item cat-item-162764"><a href="https://urs1798.wordpress.com/category/zensur/" >Zensur</a>
</li>
	<li class="cat-item cat-item-263468"><a href="https://urs1798.wordpress.com/category/zwischenmenschliches/" >Zwischenmenschliches</a>
</li>
		</ul>
</li><li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 136 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="4911578"/>
						<input type="hidden" name="source" value="https://urs1798.wordpress.com/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9b9148f73" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</li><li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://urs1798.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://urs1798.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://urs1798.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>		</ul>															</div><!--end sidebar-->	<div id="footer">
		<div class="footer-liner">
			<p class="right"></p>
			<p></p>
		</div><!-- .footer-liner -->
	</div><!--end footer-->
</div><!--end wrapper-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a31ec9178a90da209221dfd8c2752787">
	</div>
	<div class="grofile-hash-map-982e2a40b2c75d01b6f48fd274ffdf36">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/urs1798.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/urs1798.wordpress.com\/wp-login.php?action=logout&_wpnonce=37aecf2862","homeURL":"https:\/\/urs1798.wordpress.com\/","postID":"75006","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/urs1798.wordpress.com\/2017\/05\/29\/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them\/":75006};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/29/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4911578","siteName":"Urs1798's Weblog","siteURL":"http:\/\/urs1798.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/vigilance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/urs1798.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F05%2F29%2Frussian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them%2F","themeURL":"","xhrURL":"https:\/\/urs1798.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"eeb3c55d65","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b9b9148f73\" \/>","referer":"https:\/\/urs1798.wordpress.com\/2017\/05\/29\/russian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/urs1798.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F05%2F29%2Frussian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them%2F","postID":"75006","shortlink":"http:\/\/wp.me\/pkBJ0-jvM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/urs1798.wordpress.com\/75006","statsLink":"https:\/\/wordpress.com\/stats\/post\/75006\/urs1798.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Vigilance","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 136 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/urs1798.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs1798.wordpress.com%2F2017%2F05%2F29%2Frussian-airstrikes-kill-120-daesh-mercenary-terrorists-from-raqqa-putin-awards-russian-spetsnaz-forces-who-repelled-them%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jEESgjAMRS9kCTCOjgvHs9Q2QrBNa9qi3t6ygHHFKn/y/n/wjsoEzsgZpgQWZzIYP82UDvCHfFHRlYE4gaMnJngVLDhqtg5lLRMbV2yFVWSC93WoBKP7Np54x6ht5equBbxOGaUmFWYUoUW2/fYMJlPgxbClnXYMKauH0ySQRi3Ew3rr6Oav3fHSt+2p68/TD/62aus='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4911578','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'4911578','v':'wpcom','tz':'2','user_id':'0','post':'75006','subd':'urs1798'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1wamRFTUJvcCVmdVtvcCUrditEcC45XS5pNzBoZDMmbVIscitTaTFCLmc0UkpFZFZUN05JcS9bS1diRTVfT29KdlJZS0QxR2RNS3o4bWsyPzFCUj9bd3hYVlAxNF9hL0cyP3J3RW9iT0ZsWnwyVkxaeWhCZi13QURvR0FkLjVxfFhHUUw9L0svYUx8WlhxV1Yzck90TkY9QXQzRjYsSTdGZzZ4XTdGPy1+R11SSnR3K1N6YTBmW35bVGhRdU4xb3ElazF1VnIwMGdJRlFFME1kMlZNL24wfFNCOH58MU15R3xSNz9femQ3X0VQREIvcT9oK0l2OFhRbCVvQWdjcFRDZWtHTzE5Nit8SmxDfjRoRDdoZTglZE96aWE/Tk1HQT9fQ0dNUW1FP0dzLGVQOGFtbFhrRVJNT1ByZ2tWTGdFQTlQT3J6SHNoMlR4c2dETl1SR3dXU3BaQjlaYVpZdg=='}]);
_stq.push([ 'clickTrackerInit', '4911578', '75006' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>